<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"mer",
grpId2:window.location.hostname,
grpId3:"business",
pgId:"story-detail",
wrate:1
};
</script>
<script type='text/javascript'>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</script>
<!-- paywall disabled -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>North Dakota Legislature headed down session&#039;s home stretch | The Merced Sun-Star</title>
<meta name="copyright" content="Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
<meta name="expires" content="Apr 16, 2017 2:58 PM"/>
<meta name="keywords" content="ND, XGR, Capitol Preview"/>
<meta name="news_keywords" content="ND, XGR, Capitol Preview"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="North Dakota lawmakers are beginning to feel deadline pressure."/>
<meta name="title" content="North Dakota Legislature headed down session's home stretch | The Merced Sun-Star"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="google-site-verification" content="29H6T4n55rHz9gzxLO4eVZ24KQwdHgQE7pOWxo6rJeg"/>
<meta property="og:title" content="North Dakota Legislature headed down session's home stretch"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.mercedsunstar.com/news/business/article141982314.html"/>
<meta property="og:description" content="North Dakota lawmakers are beginning to feel deadline pressure."/>
<meta property="og:image" content="http://www.mercedsunstar.com/static/images/mercedsunstar/facebook.jpg"/>
<meta property="og:site_name" content="mercedsunstar"/>
<meta property="fb:app_id" content="212856098879553"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="mercedsunstar">
<meta name="twitter:title" content="North Dakota Legislature headed down session's home stretch">
<meta name="twitter:description" content="North Dakota lawmakers are beginning to feel deadline pressure.">
<meta name="msapplication-TileImage" content="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/favicon.png">

<link href="/wps/build/css/theme.markets/mercedsunstar-ddf7ef0eef.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->
<script type="text/javascript" src="/wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/source/scripts/libs/require.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-dc97c757f1.js"></script>

<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'wufoo.formID':'',
'publication.mediadomain':'media.mercedsunstar.com',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.103-547e050',
'marketInfo.logoAltText':'Merced Sun Star',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840205,745270,844338',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Livingston, Atwater, Gustine, Dos Palos, Los Banos',
'marketInfo.staticDirectory':'mercedsunstar',
'marketInfo.state_abbreviation':'CA',
'marketInfo.devDirectory':'',
'publication.domain':'MercedSunStar.com',
'accuweather.partnerCode':'MCCLATCHY',
'zvents.swhen':'next 3 days',
'marketInfo.domain':'mercedsunstar',
'facebook.app.id':'212856098879553',
'marketInfo.classads.homefinderUrl':'http://www.homefinder.com/CA/Merced',
'zvents.swhat':'',
'marketInfo.clipped_taxonomy':'Business',
'nativo.video.placements':'869314,869313',
'marketInfo.careerbuilder.lr':'CBMC_MSS',
'accuweather.locationString':'Merced',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'online@modbee.com',
'marketInfo.phone':'209-722-1511',
'marketInfo.sourcelevel':'business',
'pressPlus.zone':'A-M21zVV846daAtyrr0FzI',
'olive.localBrand':'Merced Sun-Star E-Edition',
'marketInfo.carsSEO':'"SEO information for the cars page"',
'marketInfo.shortURL':'breaking',
'marketInfo.carsAFF':'merced',
'legacy.siteName':'mercedsunstar',
'wishabi.apiKey':'86c5cb8561f70931',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'classads.homefinderUrl':'http://www.homefinder.com/CA/Merced/',
'legacy.affiliateId':'1536',
'accuweather.dev':'false',
'marketInfo.state':'California',
'zvents.max_sponsored':'2',
'marketInfo.siteId':'111',
'marketInfo.county':'Jackson County',
'zvents.max_events':'4',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'wishabi.bodyId':'741',
'classads.carsUrl':'http://www.cars.com/?aff=merced',
'marketInfo.name':'Merced Sun Star',
'marketInfo.location':'Merced',
'marketInfo.region':'',
'classads.apartmentsUrl':'http://www.apartments.com/California/Merced',
'marketInfo.careerbuilder.dmc_id':'',
'marketInfo.code':'MER',
'marketInfo.careerbuilder.dmc_code':'',
'marketInfo.market_identifier':'MER.site_mercedsunstar',
'wf.resource.static.rootUrl':'http://www.mercedsunstar.com/static/',
'financialContent.account':'mercedsunstar',
'marketInfo.followLinks':'1',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'wishabi.navId':'1064',
'marketInfo.classads.apartmentsUrl':'http://www.apartments.com/California/Merced',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:MERCEDTJ',
'marketInfo.street_address':'3033 North G Street, Merced, CA 95340',
'accuweather.locationKey':'327132',
'pressPlus.localBrand':'Merced Sun-Star+',
'marketInfo.taxonomy':'Business////',
'marketInfo.city':'Merced',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 141982314";
mistats.pagename="Story: 141982314|North Dakota Legislature headed down sessions home stretch";
mistats.taxonomy="Business||||";
mistats.channel="Business";
mistats.contentsource="The_Associated_Press|By JAMES MacPHERSON Associated Press";
mistats.pubdate="2017/04/02";
mistats.moddate="2017/04/02 H07";
mistats.keywords="ND XGR Capitol Preview";
</script>
<script type='text/javascript' src='http://media.mercedsunstar.com/misites/mer/mercedsunstar.js'></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
<script src="http://media.mercedsunstar.com/static/scripts/escenic/market.js"></script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="141982314" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.mercedsunstar.com/" target="_top"><img src="http://www.mercedsunstar.com/static/images/mercedsunstar/logo-lg.png" alt="Merced Sun Star | MercedSunStar.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/opinion/#navlink=navbar">
Opinion
</a>
</li>
<li>
<a href="/classified-ads/#navlink=navbar">
Classifieds
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="141982314"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<!--
Widget ID: Feature Master with title feature master masthead login subscribe links:
Referenced feature mi.masterConfig.masthead.mpp, which was empty. Attempting fall-back value.
-->
<ul class=" paywall-links">
<li>
<a href="/activate">
Sign In
</a>
</li>
<li>
<a href="https://secure.mercedsunstar.com/subscribe/subscribe.cgi?promocode=PLUS&ordertype=HYBPRINT/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead login subscribe links:
Referenced feature mi.masterConfig.masthead.mpp, which was empty. Attempting fall-back value.
-->
<ul class=" paywall-links">
<li>
<a href="/activate">
Sign In
</a>
</li>
<li>
<a href="https://secure.mercedsunstar.com/subscribe/subscribe.cgi?promocode=PLUS&ordertype=HYBPRINT/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li class="dropdown active">
<a href="" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/site-services/e-edition/#navlink=subnav">Digital Edition</a></li>
<li><a href="http://mercedsunstar.mycapture.com/mycapture/index.asp#navlink=subnav">Buy Photo</a></li>
<li><a href="/latest-news/article3271897.html#navlink=subnav">FAQ</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">All News</a></li>
<li><a href="/news/local/#navlink=subnav">Local News</a></li>
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news//local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/education/uc-merced/#navlink=subnav">UC Merced</a></li>
<li><a href="/news/state/#navlink=subnav">California News</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation/World</a></li>
<li class="dropdown-header">Communities</li>
<li><a href="/news/local/community/atwater/#navlink=subnav">Atwater</a></li>
<li><a href="/news/local/community/chowchilla/#navlink=subnav">Chowchilla</a></li>
<li><a href="/news/local/community/livingston/#navlink=subnav">Livingston</a></li>
<li><a href="/news/local/community/los-banos/#navlink=subnav">Los Banos</a></li>
<li><a href="/news/local/community/mariposa-and-yosemite#navlink=subnav">Mariposa &amp; Yosemite</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">All Sports</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High Schools</a></li>
<li><a href="sports/high-school/prep-athletes/#navlink=subnav">High School Athletes</a></li>
<li><a href="/sports/high-school/prep-football/#navlink=subnav">High School Football</a></li>
<li><a href="/sports/college/merced-college/#navlink=subnav">Merced College</a></li>
<li><a href="/sports/college/uc-merced-sports/#navlink=subnav">UC Merced</a></li>
<li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
<li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
<li><a href="/sports/nba#navlink=subnav">NBA</a></li>
<li><a href="/sports/mlb/#navlink=subnav">MLB</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/sports/outdoors/adam-blauert-column/#navlink=subnav">Adam Blauert on Outdoors</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 120px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Business <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 160px;">
<li><a href="/news/business/#navlink=subnav">All Business</a></li>
<li><a href="/news/business/agriculture/#navlink=subnav">Agriculture</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living/#navlink=subnav">All Living</a></li>
<li><a href="http://www.legacy.com/celebration/Mercedsunstar/#navlink=subnav">Celebrations</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="/living/health-fitness//#navlink=subnav">Health &amp; Fitness</a></li>
<li><a href="/living/family/#navlink=subnav">Family</a></li>
<li class="dropdown-header">Blogs & Columnists</li>
<li><a href="/living/liv-columns-blogs/brigitte-bowers-merced-life/#navlink=subnav">Brigitte Bowers</a></li>
<li><a href="/living/liv-columns-blogs/debbie-croft-mariposa-life/#navlink=subnav">Debbie Croft</a></li>
<li><a href="/living/liv-columns-blogs/sarah-lim-museum-notes/#navlink=subnav">Sarah Lim</a></li>
<li><a href="/living/fashion/michelle-oliver-fashion/#navlink=subnav">Michelle Oliver</a></li>
<li><a href="/living/pets/old-trainer/#navlink=subnav">Old Trainer</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 240px;">
<li><a href="/entertainment/#navlink=subnav">All Entertainment</a></li>
<li><a href="http://www.legacy.com/mercedsunstar/Celebrations.asp#navlink=subnav">Celebrations</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.mercedsunstar.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 280px;">
<li><a href="/opinion/#navlink=subnav">All Opinion</a></li>
<li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Columns</a></li>
<li><a href="/opinion/editorials//#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/letters-to-the-editor//#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter//#navlink=subnav">Submit a Letter</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Obituaries <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="http://www.legacy.com/obituaries/mercedsunstar/#navlink=subnav">Obituaries</a></li>
<li><a href="http://www.legacy.com/obituaries/mercedsunstar/#navlink=subnav">View Obituaries</a></li>
<li><a href="http://placead.modbee.com/modbee-adportal/obits/index.html#navlink=subnav">Place Obituaries</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Local Deals <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 360px;">
<li><a href="http://findnsave.mercedsunstar.com/#navlink=subnav">Local Deals</a></li>
<li><a href="http://merced.dealsaver.com/#navlink=subnav">dealsaver</a></li>
<li><a href="http://findnsave.mercedsunstar.com/#navlink=subnav">Shopping</a></li>
<li><a href="http://findnsave.mercedsunstar.com/PrintCoupons#navlink=subnav">Coupons</a></li>
<li><a href="http://findnsave.mercedsunstar.com/Local-Ads#navlink=subnav">Featured Advertisers</a></li>
<li><a href="http://www.mercedsunstar.com/advertise/circulars/#navlink=subnav">Circulars</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Classifieds <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 400px;">
<li><a href="/classified-ads/#navlink=subnav">Classifieds</a></li>
<li><a href="http://mercedsunstar.adperfect.com/#navlink=subnav">Place Classified Ad</a></li>
<li><a href="/classified-ads/category/Pets+%26+Animals/#navlink=subnav">Pets</a></li>
<li><a href="/classified-ads/Garage+Sales/classification/Garage/Yard+Sales/#navlink=subnav">Garage Sales</a></li>
<li><a href="/classified-ads/category/Real+Estate/#navlink=subnav">Real Estate</a></li>
<li><a href="/classified-ads/Real+Estate+For+Rent/classification/Apartments/Condos+for+Rent/#navlink=subnav">Apartment and Rentals</a></li>
<li><a href="/classified-ads/category/Employment/#navlink=subnav">Jobs</a></li>
<li><a href="/classified-ads/For+Sale/classification/Camping/Motorhomes/#navlink=subnav">RVs/Motorhomes</a></li>
<li><a href="/classified-ads/category/For+Sale/#navlink=subnav">Merchandise</a></li>
<li><a href="/classified-ads/category/Services#navlink=subnav">Service Directory</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Place an Ad <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 440px;">
<li><a href="/advertise/place-ad/#navlink=subnav">Place an Ad</a></li>
<li><a href="http://placead.modbee.com/modbee-adportal/celebrations/index.html?_flowExecutionKey=_cCB8029C1-A1D6-4C1D-9FDD-BAFC828ED65F_k3E2B69C0-0F9B-B97F-F929-0E153D0AA2EC#navlink=subnav">Place Celebration</a></li>
<li><a href="http://placead.modbee.com/modbee-adportal/obits/index.html#navlink=subnav">Place Obituary Ad</a></li>
<li><a href="http://mercedsunstar.adperfect.com/#navlink=subnav">Place Classified Ad</a></li>
<li><a href="/advertise/place-ad/#navlink=subnav">Place Legal Ad</a></li>
</ul>
</li>
<li>
<a href="/jobs/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/Merced-Sun-Star/?utm_source=Merced-Sun-Star&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="http://specialsections.mercedsunstar.com/SS/Tiles.aspx#navlink=subnav">
Special Sections
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/mercedsun-star/landing1.aspx#navlink=subnav">
See Legal Notices
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.mercedsunstar.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="141982314"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="141982314"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.mercedsunstar.com/news/business/">
Business
</a>
</h1>
<p
class="published-date">
April 2, 2017 7:58 AM
</p>
<h1
class="title">
North Dakota Legislature headed down session's home stretch
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<span class="ng_byline_name">By JAMES MacPHERSON </span><span class="ng_byline_credit">Associated Press</span>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.mercedsunstar.com/news/business/article141982314.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=North%20Dakota%20Legislature%20headed%20down%20session's%20home%20stretch&url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fbusiness%2farticle141982314.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=North+Dakota+Legislature+headed+down+session's+home+stretch&body=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fbusiness%2farticle141982314.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fbusiness%2farticle141982314.html&title=North+Dakota+Legislature+headed+down+session's+home+stretch"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fbusiness%2farticle141982314.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fbusiness%2farticle141982314.html&description=North+Dakota+Legislature+headed+down+session's+home+stretch&media=http%3a%2f%2fwww.mercedsunstar.com%2fstatic%2fimages%2fmercedsunstar%2ffacebook.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.mercedsunstar.com/news/business/article141982314.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90477" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<span
class="dateline">
BISMARCK, N.D.
</span>
<div id="story-target" class="clearfix">
<div id="content-body-16194563-141982314"
>
<p>North Dakota's Legislature is headed down the session's home stretch, but first must find consensus on a host of spending plans and other last-minute measures.</p><p>May 1 is the adjournment deadline this session, but lawmakers hope to be finished 10 days earlier to give themselves a cushion if they need to react to any continuing declines in state revenue or federal policy changes.</p><p>Most of the Legislature's remaining time will be in conference committees to reconcile differing versions of bills endorsed in both chambers.</p><p>North Dakota's Legislature opened the session in January with more than 800 bills. As of Friday, Gov. Doug Burgum had signed 210 into law.</p><p>___</p><p>BUDGET PROGRESS</p><p>Budget writers continue struggling to adopt a balanced budget for the next two-year budget cycle. The most recent estimates are that revenues in the next two-year cycle will fall nearly $500 million short of the proposed $4.3 billion spending plan for the general fund, which is financed mostly by taxes on sales, income and energy.</p><p>Senate and House appropriation leaders say they each have less than a dozen agency bills to deal with this session — but they are the biggest budgets that include higher education, transportation, and health and human services.</p><p>___</p><p>LEGISLATIVE FRICTION</p><p>Policy friction is commonplace between both houses of the GOP-controlled Legislature. The most recent example came after Burgum vetoed a bill limiting a governor's ability to set salary bonuses for staff.</p><p>The Senate voted 33-13 on Thursday to sustain Burgum's veto, a day after the House voted 84-7 to override him.</p><p>Burgum won his first veto fight with the Legislature by arguing the legislation improperly infringes on the executive branch.</p><p>Legislators easily passed the measure this session in response to then-Gov. Jack Dalrymple's approval of nearly $100,000 in retention bonuses for five staffers in 2015.</p><p>House members held to their guns after the veto but senators had second thoughts. Many representatives grumbled that senators buckled to the new governor after he called and sent messages urging them not to override. Burgum, who is rarely seen in the halls of the Capitol, also stood outside the Senate chambers making his last-minute pitch to lawmakers.</p><p>Senators said the governor makes a good point that he and future governors shouldn't be held accountable for the actions of a predecessor.</p><p>___</p><p>&quot;ANDREW'S LAW&quot;</p><p>It's been nearly three years since the body of 20-year-old North Dakota college student Andrew Sadek was found in a river. He had been shot in the head, and his death raised questions about the use of young, low-level drug offenders as confidential informants.</p><p>Sadek had been working for a regional drug task force before he died, after getting into trouble for small marijuana crimes.</p><p>His parents, Tammy and John Sadek, say potential informants should be better informed of their legal options to understand the risks they may be taking.</p><p>A House bill named &quot;Andrew's Law&quot; that unanimously passed last month attempted to do that. The Senate version was rewritten and passed through the use of a so-called hog-house amendment that erases an existing bill and rewrites it. By doing so, the public can't comment on the proposal because hearings already have been held on the original measure.</p><p>The Sadeks say the Senate version was gutted of its intent and they are upset.</p><p>A conference committee will attempt to reconcile both versions of the bill, likely this week.</p><p>___</p><p>MEDICAL MARIJUANA</p><p>Besides budget writers, members of the House Human Services Committee are among the most exhausted-looking people at the Capitol.</p><p>The committee spent most of last week going line-by-line through an 82-page bill on how medical marijuana would be overseen in the state. The North Dakota Senate passed it last month by more than the needed two-thirds majority to amend the citizen initiative.</p><p>GOP Committee Chairman Rep. Robin Weisz said more than 40 amendments were made to the Senate version of the bill, in part to appease backers of the initiative. But those backers say they still aren't happy with the proposed regulations and are threatening another citizen initiative if the current bill stands.</p><p>The House is expected to vote on the bill early this week. It will then go back to the Senate. If senators do not agree with the changes, it will head to a conference committee.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-16194563-141982314 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-16194563-141982314").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-16194563-141982314").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "BISMARCK, N.D.";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-16194563-141982314").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90477" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="141982314"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="141982314"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="141982314"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="141982314"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.mercedsunstar.com/news/business/article141982314.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=North%20Dakota%20Legislature%20headed%20down%20session's%20home%20stretch&url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fbusiness%2farticle141982314.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=North+Dakota+Legislature+headed+down+session's+home+stretch&body=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fbusiness%2farticle141982314.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fbusiness%2farticle141982314.html&title=North+Dakota+Legislature+headed+down+session's+home+stretch"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fbusiness%2farticle141982314.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fbusiness%2farticle141982314.html&description=North+Dakota+Legislature+headed+down+session's+home+stretch&media=http%3a%2f%2fwww.mercedsunstar.com%2fstatic%2fimages%2fmercedsunstar%2ffacebook.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.mercedsunstar.com/news/business/article141982314.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.mercedsunstar.com/news/business/">
Business
</a>
</div>
<h2 class='heading'>Suggested for you</h2>
<div id="exchange-embed-widget-f6d7b"></div>
<script>
$(document).ready(function(){
var divElem ="exchange-embed-widget-f6d7b"; 
var aggr = new Aggrego(document.getElementById(divElem), "f6d7b946d7e73b27f7e3917b3bc742b4");
aggr.init();
});
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="141982314"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.mercedsunstar.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-79798267" id="container-79798267"> <div class="wf-wps-side-bar"> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-79798267-1491145251662"> <div id="video-container-79798267-1491145251662"> <div id="video-detail-79798267-1491145251662" class="media-wrap"> <div class="video-media" data-id="79798267" data-index> <div id="player-79798267-1491145251662" class="player" data-id="79798267"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-79798267-1491145251662" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/sports/iy6sm6-Delhis-Jesse-Flores/alternates/LANDSCAPE_200/Delhi%27s%20Jesse%20Flores" alt="Delhi's Jesse Flores"> <span class="duration">2:32</span> </div> <div class="media-desc"> <h4 class="video-title">Delhi's Jesse Flores</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/nation-world/national/pae298-pepperspray.png/alternates/LANDSCAPE_200/pepperspray.png" alt="Pepper-sprayed inmates allege excessive force, and Sheriff's office faces several lawsuits"> <span class="duration">1:49</span> </div> <div class="media-desc"> <h4 class="video-title">Pepper-sprayed inmates allege excessive force, and Sheriff's office faces several lawsuits</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/state/655f12-What-you-need-to-know-about-the-massive-Oroville-dam-emergency-in-California/alternates/LANDSCAPE_200/What%20you%20need%20to%20know%20about%20the%20massive%20Oroville%20dam%20emergency%20in%20California" alt="What you need to know about the massive Oroville dam emergency in California"> <span class="duration">4:11</span> </div> <div class="media-desc"> <h4 class="video-title">What you need to know about the massive Oroville dam emergency in California</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.fresnobee.com/news/local/tthhlc-JRW-FSU-ECONOMY.jpg/alternates/LANDSCAPE_200/JRW%20FSU%20ECONOMY.jpg" alt="Fresno State’s economic influence in the Valley"> <span class="duration">2:36</span> </div> <div class="media-desc"> <h4 class="video-title">Fresno State’s economic influence in the Valley</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/local/22lrl6-Rube-Goldberg-devices-on-display-in-Dos-Palos/alternates/LANDSCAPE_200/Rube%20Goldberg%20devices%20on%20display%20in%20Dos%20Palos" alt="Rube Goldberg devices on display in Dos Palos"> <span class="duration">1:14</span> </div> <div class="media-desc"> <h4 class="video-title">Rube Goldberg devices on display in Dos Palos</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/local/crime/oazzm2-2-arrested-after-police-chase-in-Merced/alternates/LANDSCAPE_200/2%20arrested%20after%20police%20chase%20in%20Merced" alt="2 arrested after police chase in Merced"> <span class="duration">0:45</span> </div> <div class="media-desc"> <h4 class="video-title">2 arrested after police chase in Merced</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/business/jniutb-Los-Banos-99-Cents-Only-Store-prepares-for-grand-opening/alternates/LANDSCAPE_200/Los%20Banos%2099%20Cents%20Only%20Store%20prepares%20for%20grand%20opening" alt="Los Banos 99 Cents Only Store prepares for grand opening"> <span class="duration">0:58</span> </div> <div class="media-desc"> <h4 class="video-title">Los Banos 99 Cents Only Store prepares for grand opening</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/business/rgbl6z-YosemiteEconomics.jpg/alternates/LANDSCAPE_200/YosemiteEconomics.jpg" alt="How Yosemite National Park influences the Valley's economy"> <span class="duration">2:21</span> </div> <div class="media-desc"> <h4 class="video-title">How Yosemite National Park influences the Valley's economy</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/local/elioik-Police-officers-suffer-minor-injuries-in-Los-Banos-fire/alternates/LANDSCAPE_200/Police%20officers%20suffer%20minor%20injuries%20in%20Los%20Banos%20fire" alt="Police officers suffer minor injuries in Los Banos fire"> <span class="duration">1:01</span> </div> <div class="media-desc"> <h4 class="video-title">Police officers suffer minor injuries in Los Banos fire</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/local/vbh1pe-3-officers-injured-in-Los-Banos-house-fire-Raw-video/alternates/LANDSCAPE_200/3%20officers%20injured%20in%20Los%20Banos%20house%20fire%20%28Raw%20video%29" alt="3 officers injured in Los Banos house fire (Raw video)"> <span class="duration">0:15</span> </div> <div class="media-desc"> <h4 class="video-title">3 officers injured in Los Banos house fire (Raw video)</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> <script type="text/javascript">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</script> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">10 months ago</time> <h2 class="title video-title"> <a href="http://www.mercedsunstar.com/news/business/article79798267.html">Los Banos 99 Cent Only Store Grand Opening</a> </h2> </div> </div> <div id="playlist-79798267-1491145251662"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.mercedsunstar.com/news/business/17242r-Los-Banos-99-Cent-Only-Store-Grand-Opening/alternates/LANDSCAPE_200/Los%20Banos%2099%20Cent%20Only%20Store%20Grand%20Opening" alt="Los Banos 99 Cent Only Store Grand Opening"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:13</span> </div> <div class="media-desc"> <time class="published-date hidden">10 months ago</time> <h4 class="title video-title">Los Banos 99 Cent Only Store Grand Opening</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.mercedsunstar.com/news/business/jniutb-Los-Banos-99-Cents-Only-Store-prepares-for-grand-opening/alternates/LANDSCAPE_200/Los%20Banos%2099%20Cents%20Only%20Store%20prepares%20for%20grand%20opening" alt="Los Banos 99 Cents Only Store prepares for grand opening"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">0:58</span> </div> <div class="media-desc"> <time class="published-date hidden">10 months ago</time> <h4 class="title video-title">Los Banos 99 Cents Only Store prepares for grand opening</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.mercedsunstar.com/news/business/rgbl6z-YosemiteEconomics.jpg/alternates/LANDSCAPE_200/YosemiteEconomics.jpg" alt="How Yosemite National Park influences the Valley's economy"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:21</span> </div> <div class="media-desc"> <time class="published-date hidden">a year ago</time> <h4 class="title video-title">How Yosemite National Park influences the Valley's economy</h4> </div> </a> </div> </div> </div> </div> </div> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.mercedsunstar.com/video">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="141982314"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.mercedsunstar.com/news/business/">
Business
</a>
</h1>
<article class="business media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mercedsunstar.com/news/business/article141982314.html#wgt=trending">
North Dakota Legislature headed down session's home stretch
</a>
</h2>
</div>
</article>
<article class="business media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mercedsunstar.com/news/business/article142253379.html#wgt=trending">
Robot War: LSU hosting its first combat robotics competition
</a>
</h2>
</div>
</article>
<article class="business media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mercedsunstar.com/news/business/article142253234.html#wgt=trending">
Key areas where Republicans disagree with Walker on budget
</a>
</h2>
</div>
</article>
<article class="business media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mercedsunstar.com/news/business/article142242099.html#wgt=trending">
Dems urge Trump to veto bill blocking online privacy rule
</a>
</h2>
</div>
</article>
<article class="business media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mercedsunstar.com/news/business/article141929259.html#wgt=trending">
Dividing lines clear on budget as public gets to weigh in
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="141982314"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Editor's Choice Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="20738" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90477"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="141982314"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="141982314"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="141982314"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="141982314"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.mercedsunstar.com/" target="_top"><img src="http://www.mercedsunstar.com/static/images/mercedsunstar/logo-sm.png" alt="Merced Sun Star | MercedSunStar.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://secure.mercedsunstar.com/subscribe/subscribe.cgi?promocode=PLUS&ordertype=HYBPRINT/#navlink=mi_footer" target="_blank">
Digital Subscriptions
</a>
</li>
<li>
<a href="https://webport05.voiceport.net/mercedss/IFrameGUI/index.html?tenant=mercedss" target="_blank">
Home Delivery
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer" target="_blank">
e-Edition
</a>
</li>
<li>
<a href="http://www.mercedsunstar.com/site-services/newsletters/#navlink=mi_footer" target="_blank">
Newsletters
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer" target="_blank">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer" target="_blank">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer" target="_blank">
Contact Us
</a>
</li>
<li>
<a href="http://nie4u.com/#navlink=mi_footer" target="_blank">
News in Education
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/mercedsunstar" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/mercedsunstar/" target="_blank">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/themercedsunstar" target="_blank">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/b/102884457185273836188/102884457185273836188/posts" target="_blank">
Google+
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer" target="_blank">
Mobile
</a>
</li>
<li>
<a href="/site-services/tablets/#navlink=mi_footer" target="_blank">
Tablet
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/advertising/#navlink=mi_footer" target="_blank">
Advertising Information
</a>
</li>
<li>
<a href="/advertise/place-ad/#navlink=mi_footer" target="_blank">
Place Obituary, Celebration
</a>
</li>
<li>
<a href="/advertise/place-ad/#navlink=mi_footer" target="_blank">
Place Classified, Legal
</a>
</li>
<li>
<a href="http://merced.dealsaver.com/#navlink=mi_footer" target="_blank">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.mercedsunstar.com/#navlink=mi_footer" target="_blank">
Shopping
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/site-services/copyright/#navlinks=footer">
Copyright
</a>
</li>
<li>
<a href="/site-services/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/site-services/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://secure.mercedsunstar.com/subscribe/subscribe.cgi?promocode=PLUS&ordertype=HYBPRINT/#navlink=mi_footer" target="_blank">
Digital Subscriptions
</a>
</li>
<li>
<a href="https://webport05.voiceport.net/mercedss/IFrameGUI/index.html?tenant=mercedss" target="_blank">
Home Delivery
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer" target="_blank">
e-Edition
</a>
</li>
<li>
<a href="http://www.mercedsunstar.com/site-services/newsletters/#navlink=mi_footer" target="_blank">
Newsletters
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer" target="_blank">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer" target="_blank">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer" target="_blank">
Contact Us
</a>
</li>
<li>
<a href="http://nie4u.com/#navlink=mi_footer" target="_blank">
News in Education
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/mercedsunstar" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/mercedsunstar/" target="_blank">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/themercedsunstar" target="_blank">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/b/102884457185273836188/102884457185273836188/posts" target="_blank">
Google+
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer" target="_blank">
Mobile
</a>
</li>
<li>
<a href="/site-services/tablets/#navlink=mi_footer" target="_blank">
Tablet
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/advertising/#navlink=mi_footer" target="_blank">
Advertising Information
</a>
</li>
<li>
<a href="/advertise/place-ad/#navlink=mi_footer" target="_blank">
Place Obituary, Celebration
</a>
</li>
<li>
<a href="/advertise/place-ad/#navlink=mi_footer" target="_blank">
Place Classified, Legal
</a>
</li>
<li>
<a href="http://merced.dealsaver.com/#navlink=mi_footer" target="_blank">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.mercedsunstar.com/#navlink=mi_footer" target="_blank">
Shopping
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/site-services/copyright/#navlinks=footer">
Copyright
</a>
</li>
<li>
<a href="/site-services/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/site-services/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="141982314"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='141982314'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->

<script type="text/javascript">
var WFClientTypeDef = {
    "extraSmall": "(max-width: 767px)",
    "medium": "(min-width: 992px) and (max-width: 1199px)",
    "large": "(min-width: 1200px)",
    "small": "(min-width: 768px) and (max-width: 991px)"
};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-8e1cd68cb2.js"></script>

<script type="text/javascript" >
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=6458&contextPath=3185-6457-6458-&pubId=10&cat=&meta=read-wirestory&objId=141982314&type=article&title=North+Dakota+Legislature+headed+down+session%26%23039%3bs+home+stretch&url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fbusiness%2farticle141982314.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=6458&amp;contextPath=3185-6457-6458-&amp;pubId=10&amp;cat=&amp;meta=read-wirestory&amp;objId=141982314&amp;type=article&amp;title=North+Dakota+Legislature+headed+down+session%26%23039%3bs+home+stretch&amp;url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fbusiness%2farticle141982314.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-20', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.mercedsunstar.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.mercedsunstar.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.mercedsunstar.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7872/cc.js?ns=_cc7872" id="LOTCC_7872"></script>
<script>_cc7872.bcp();</script>
</body>
</html>
