<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"mer",
grpId2:window.location.hostname,
grpId3:"nation_world",
pgId:"story-detail",
wrate:1
};
</script>
<script type='text/javascript'>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</script>
<!-- paywall disabled -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Iraqi forces launch offensive to drive IS from western Mosul | The Merced Sun-Star</title>
<meta name="copyright" content="Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
<meta name="expires" content="Mar 5, 2017 5:37 PM"/>
<meta name="keywords" content="ML, Iraq"/>
<meta name="news_keywords" content="ML, Iraq"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="U.S.-backed Iraqi forces have launched a major offensive to retake western Mosul from Islamic State militants and drive the extremist group from its last major urban bastion in Iraq."/>
<meta name="title" content="Iraqi forces launch offensive to drive IS from western Mosul | The Merced Sun-Star"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="google-site-verification" content="29H6T4n55rHz9gzxLO4eVZ24KQwdHgQE7pOWxo6rJeg"/>
<meta property="og:title" content="Iraqi forces launch offensive to drive IS from western Mosul"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.mercedsunstar.com/news/nation-world/article133712999.html"/>
<meta property="og:description" content="U.S.-backed Iraqi forces have launched a major offensive to retake western Mosul from Islamic State militants and drive the extremist group from its last major urban bastion in Iraq."/>
<meta property="og:image" content="http://www.mcclatchy-wires.com/incoming/bcx4yq/picture133701409/ALTERNATES/LANDSCAPE_1140/Iraq_Mosul_25815.jpg"/>
<meta property="og:site_name" content="mercedsunstar"/>
<meta property="fb:app_id" content="212856098879553"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="mercedsunstar">
<meta name="twitter:title" content="Iraqi forces launch offensive to drive IS from western Mosul">
<meta name="twitter:description" content="U.S.-backed Iraqi forces have launched a major offensive to retake western Mosul from Islamic State militants and drive the extremist group from its last major urban bastion in Iraq.">
<meta name="twitter:image" content="http://www.mcclatchy-wires.com/incoming/bcx4yq/picture133701409/ALTERNATES/LANDSCAPE_1140/Iraq_Mosul_25815.jpg">
<meta name="msapplication-TileImage" content="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/favicon.png">
<link href="http://www.mercedsunstar.com/static/theme/mercedsunstar-2020/base/css/main-1.0.99-235b3bc.css?sVer=1.0.99-235b3bc" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.mercedsunstar.com/static/js/html5shiv.js?sVer=1.0.99-235b3bc"></script>
<script src="http://www.mercedsunstar.com/static/js/respond.min.js?sVer=1.0.99-235b3bc"></script>
<script type="text/javascript" src="http://www.mercedsunstar.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.99-235b3bc"></script>
<![endif]-->
<script type="text/javascript" src="http://www.mercedsunstar.com/static/js/jquery-1.10.2.min.js?sVer=1.0.99-235b3bc"></script>
<script type="text/javascript" src="http://www.mercedsunstar.com/static/js/mi-wf-site-1.0.99-235b3bc-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'wufoo.formID':'',
'publication.mediadomain':'media.mercedsunstar.com',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.99-235b3bc',
'marketInfo.logoAltText':'Merced Sun Star',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840205,745270,844338',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Livingston, Atwater, Gustine, Dos Palos, Los Banos',
'marketInfo.staticDirectory':'mercedsunstar',
'marketInfo.state_abbreviation':'CA',
'marketInfo.devDirectory':'',
'publication.domain':'MercedSunStar.com',
'accuweather.partnerCode':'MCCLATCHY',
'zvents.swhen':'next 3 days',
'marketInfo.domain':'mercedsunstar',
'facebook.app.id':'212856098879553',
'marketInfo.classads.homefinderUrl':'http://www.homefinder.com/CA/Merced',
'zvents.swhat':'',
'marketInfo.clipped_taxonomy':'News/National',
'nativo.video.placements':'869314,869313',
'marketInfo.careerbuilder.lr':'CBMC_MSS',
'accuweather.locationString':'Merced',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'online@modbee.com',
'marketInfo.phone':'209-722-1511',
'marketInfo.sourcelevel':'nationworld',
'pressPlus.zone':'A-M21zVV846daAtyrr0FzI',
'olive.localBrand':'Merced Sun-Star E-Edition',
'marketInfo.carsSEO':'"SEO information for the cars page"',
'marketInfo.shortURL':'breaking',
'marketInfo.carsAFF':'merced',
'legacy.siteName':'mercedsunstar',
'wishabi.apiKey':'86c5cb8561f70931',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'classads.homefinderUrl':'http://www.homefinder.com/CA/Merced/',
'legacy.affiliateId':'1536',
'accuweather.dev':'false',
'marketInfo.state':'California',
'zvents.max_sponsored':'2',
'marketInfo.siteId':'111',
'marketInfo.county':'Jackson County',
'zvents.max_events':'4',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'wishabi.bodyId':'741',
'classads.carsUrl':'http://www.cars.com/?aff=merced',
'marketInfo.name':'Merced Sun Star',
'marketInfo.location':'Merced',
'marketInfo.region':'',
'classads.apartmentsUrl':'http://www.apartments.com/California/Merced',
'marketInfo.careerbuilder.dmc_id':'',
'marketInfo.code':'MER',
'marketInfo.careerbuilder.dmc_code':'',
'marketInfo.market_identifier':'MER.site_mercedsunstar',
'wf.resource.static.rootUrl':'http://www.mercedsunstar.com/static/',
'financialContent.account':'mercedsunstar',
'marketInfo.followLinks':'1',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'wishabi.navId':'1064',
'marketInfo.classads.apartmentsUrl':'http://www.apartments.com/California/Merced',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:MERCEDTJ',
'marketInfo.street_address':'3033 North G Street, Merced, CA 95340',
'accuweather.locationKey':'327132',
'pressPlus.localBrand':'Merced Sun-Star+',
'marketInfo.taxonomy':'News/National///',
'marketInfo.city':'Merced',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 133712999";
mistats.pagename="Story: 133712999|Iraqi forces launch offensive to drive IS from western Mosul";
mistats.taxonomy="News|National|||";
mistats.channel="Nation & World";
mistats.contentsource="The_Associated_Press|By BRAM JANSSEN Associated Press";
mistats.pubdate="2017/02/19";
mistats.moddate="2017/02/19 H09";
mistats.keywords="ML Iraq";
</script>
<script type='text/javascript' src='http://media.mercedsunstar.com/misites/mer/mercedsunstar.js'></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>

                    <script type="text/javascript">
                      var w=window;
                      if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document,AKSB=AKSB||{};AKSB.q=[];AKSB.mark=function(a,b){AKSB.q.push(["mark",a,b||(new Date).getTime()])};AKSB.measure=function(a,b,c){AKSB.q.push(["measure",a,b,c||(new Date).getTime()])};AKSB.done=function(a){AKSB.q.push(["done",a])};AKSB.mark("firstbyte",(new Date).getTime());AKSB.prof={custid:"19230",ustr:"UNKNOWN",originlat:0,clientrtt:1,ghostip:"23.219.88.173",
                      ipv6:false,pct:10,clientip:"54.224.77.253",requestid:"c3076d7",region:"28177",protocol:"",blver:11,akM:"f1",akN:"",akTT:"O",akTX:"1",akTI:"c3076d7",ai:"267397",ra:"",pmgn:"",pmgi:"",pmp:""};
                      (function(a){var b=d.createElement("script");b.async="async";b.src=a;a=d.getElementsByTagName("script");a=a[a.length-1];a.parentNode.insertBefore(b,a)})(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")};
                    </script>
                    </head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
<script src="http://media.mercedsunstar.com/static/scripts/escenic/market.js"></script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="133712999" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.mercedsunstar.com/" target="_top"><img src="http://www.mercedsunstar.com/static/images/mercedsunstar/logo-lg.png" alt="Merced Sun Star | MercedSunStar.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/opinion/#navlink=navbar">
Opinion
</a>
</li>
<li>
<a href="/classified-ads/#navlink=navbar">
Classifieds
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="133712999"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="/activate">
Sign In
</a>
</li>
<li>
<a href="https://secure.mercedsunstar.com/subscribe/subscribe.cgi?promocode=PLUS&ordertype=HYBPRINT/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="/activate">
Sign In
</a>
</li>
<li>
<a href="https://secure.mercedsunstar.com/subscribe/subscribe.cgi?promocode=PLUS&ordertype=HYBPRINT/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li class="dropdown active">
<a href="" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/site-services/e-edition/#navlink=subnav">Digital Edition</a></li>
<li><a href="http://mercedsunstar.mycapture.com/mycapture/index.asp#navlink=subnav">Buy Photo</a></li>
<li><a href="/latest-news/article3271897.html#navlink=subnav">FAQ</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">All News</a></li>
<li><a href="/news/local/#navlink=subnav">Local News</a></li>
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news//local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/education/uc-merced/#navlink=subnav">UC Merced</a></li>
<li><a href="/news/state/#navlink=subnav">California News</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation/World</a></li>
<li class="dropdown-header">Communities</li>
<li><a href="/news/local/community/atwater/#navlink=subnav">Atwater</a></li>
<li><a href="/news/local/community/chowchilla/#navlink=subnav">Chowchilla</a></li>
<li><a href="/news/local/community/livingston/#navlink=subnav">Livingston</a></li>
<li><a href="/news/local/community/los-banos/#navlink=subnav">Los Banos</a></li>
<li><a href="/news/local/community/mariposa-and-yosemite#navlink=subnav">Mariposa &amp; Yosemite</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">All Sports</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High Schools</a></li>
<li><a href="sports/high-school/prep-athletes/#navlink=subnav">High School Athletes</a></li>
<li><a href="/sports/high-school/prep-football/#navlink=subnav">High School Football</a></li>
<li><a href="/sports/college/merced-college/#navlink=subnav">Merced College</a></li>
<li><a href="/sports/college/uc-merced-sports/#navlink=subnav">UC Merced</a></li>
<li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
<li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
<li><a href="/sports/nba#navlink=subnav">NBA</a></li>
<li><a href="/sports/mlb/#navlink=subnav">MLB</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/sports/outdoors/adam-blauert-column/#navlink=subnav">Adam Blauert on Outdoors</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 120px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Business <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 160px;">
<li><a href="/news/business/#navlink=subnav">All Business</a></li>
<li><a href="/news/business/agriculture/#navlink=subnav">Agriculture</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living/#navlink=subnav">All Living</a></li>
<li><a href="http://www.legacy.com/celebration/Mercedsunstar/#navlink=subnav">Celebrations</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="/living/health-fitness//#navlink=subnav">Health &amp; Fitness</a></li>
<li><a href="/living/family/#navlink=subnav">Family</a></li>
<li class="dropdown-header">Blogs & Columnists</li>
<li><a href="/living/liv-columns-blogs/brigitte-bowers-merced-life/#navlink=subnav">Brigitte Bowers</a></li>
<li><a href="/living/liv-columns-blogs/debbie-croft-mariposa-life/#navlink=subnav">Debbie Croft</a></li>
<li><a href="/living/liv-columns-blogs/sarah-lim-museum-notes/#navlink=subnav">Sarah Lim</a></li>
<li><a href="/living/fashion/michelle-oliver-fashion/#navlink=subnav">Michelle Oliver</a></li>
<li><a href="/living/pets/old-trainer/#navlink=subnav">Old Trainer</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 240px;">
<li><a href="/entertainment/#navlink=subnav">All Entertainment</a></li>
<li><a href="http://www.legacy.com/mercedsunstar/Celebrations.asp#navlink=subnav">Celebrations</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.mercedsunstar.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 280px;">
<li><a href="/opinion/#navlink=subnav">All Opinion</a></li>
<li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Columns</a></li>
<li><a href="/opinion/editorials//#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/letters-to-the-editor//#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter//#navlink=subnav">Submit a Letter</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Obituaries <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="http://www.legacy.com/obituaries/mercedsunstar/#navlink=subnav">Obituaries</a></li>
<li><a href="http://www.legacy.com/obituaries/mercedsunstar/#navlink=subnav">View Obituaries</a></li>
<li><a href="http://placead.modbee.com/modbee-adportal/obits/index.html#navlink=subnav">Place Obituaries</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Local Deals <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 360px;">
<li><a href="http://findnsave.mercedsunstar.com/#navlink=subnav">Local Deals</a></li>
<li><a href="http://merced.dealsaver.com/#navlink=subnav">dealsaver</a></li>
<li><a href="http://findnsave.mercedsunstar.com/#navlink=subnav">Shopping</a></li>
<li><a href="http://findnsave.mercedsunstar.com/PrintCoupons#navlink=subnav">Coupons</a></li>
<li><a href="http://findnsave.mercedsunstar.com/Local-Ads#navlink=subnav">Featured Advertisers</a></li>
<li><a href="http://www.mercedsunstar.com/advertise/circulars/#navlink=subnav">Circulars</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Classifieds <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 400px;">
<li><a href="/classified-ads/#navlink=subnav">Classifieds</a></li>
<li><a href="http://mercedsunstar.adperfect.com/#navlink=subnav">Place Classified Ad</a></li>
<li><a href="/classified-ads/category/Pets+%26+Animals/#navlink=subnav">Pets</a></li>
<li><a href="/classified-ads/Garage+Sales/classification/Garage/Yard+Sales/#navlink=subnav">Garage Sales</a></li>
<li><a href="/classified-ads/category/Real+Estate/#navlink=subnav">Real Estate</a></li>
<li><a href="/classified-ads/Real+Estate+For+Rent/classification/Apartments/Condos+for+Rent/#navlink=subnav">Apartment and Rentals</a></li>
<li><a href="/classified-ads/category/Employment/#navlink=subnav">Jobs</a></li>
<li><a href="/classified-ads/For+Sale/classification/Camping/Motorhomes/#navlink=subnav">RVs/Motorhomes</a></li>
<li><a href="/classified-ads/category/For+Sale/#navlink=subnav">Merchandise</a></li>
<li><a href="/classified-ads/category/Services#navlink=subnav">Service Directory</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Place an Ad <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 440px;">
<li><a href="/advertise/place-ad/#navlink=subnav">Place an Ad</a></li>
<li><a href="http://placead.modbee.com/modbee-adportal/celebrations/index.html?_flowExecutionKey=_cCB8029C1-A1D6-4C1D-9FDD-BAFC828ED65F_k3E2B69C0-0F9B-B97F-F929-0E153D0AA2EC#navlink=subnav">Place Celebration</a></li>
<li><a href="http://placead.modbee.com/modbee-adportal/obits/index.html#navlink=subnav">Place Obituary Ad</a></li>
<li><a href="http://mercedsunstar.adperfect.com/#navlink=subnav">Place Classified Ad</a></li>
<li><a href="/advertise/place-ad/#navlink=subnav">Place Legal Ad</a></li>
</ul>
</li>
<li>
<a href="/jobs/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/Merced-Sun-Star/?utm_source=Merced-Sun-Star&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="http://specialsections.mercedsunstar.com/SS/Tiles.aspx#navlink=subnav">
Special Sections
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/mercedsun-star/landing1.aspx#navlink=subnav">
See Legal Notices
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.mercedsunstar.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="133712999"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="133712999"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.mercedsunstar.com/news/nation-world/">
Nation & World
</a>
</h1>
<p
class="published-date">
February 19, 2017 9:37 AM
</p>
<h1
class="title">
Iraqi forces launch offensive to drive IS from western Mosul
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-29505340"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="29505340">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
29505340,
21,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/bcx4yq/picture133701409/ALTERNATES/FREE_320/Iraq_Mosul_25815.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/bcx4yq/picture133701409/ALTERNATES/FREE_480/Iraq_Mosul_25815.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/bcx4yq/picture133701409/ALTERNATES/FREE_640/Iraq_Mosul_25815.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/bcx4yq/picture133701409/ALTERNATES/FREE_768/Iraq_Mosul_25815.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/bcx4yq/picture133701409/ALTERNATES/FREE_960/Iraq_Mosul_25815.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/bcx4yq/picture133701409/ALTERNATES/FREE_1140/Iraq_Mosul_25815.jpg" data-width-1140></span>
<img alt="A member of the Iraqi federal police carries an Iraqi flag during a battle against the Islamic State, in Hamam al-Alil, Iraq, Sunday, Feb. 2017. U.S.-backed Iraqi forces launched a large-scale military operation on Sunday to dislodge Islamic State militants from the western half of Mosul city." title="A member of the Iraqi federal police carries an Iraqi flag during a battle against the Islamic State, in Hamam al-Alil, Iraq, Sunday, Feb. 2017. U.S.-backed Iraqi forces launched a large-scale military operation on Sunday to dislodge Islamic State militants from the western half of Mosul city." />
<div class="caption">
<span class="caption-text">
A member of the Iraqi federal police carries an Iraqi flag during a battle against the Islamic State, in Hamam al-Alil, Iraq, Sunday, Feb. 2017. U.S.-backed Iraqi forces launched a large-scale military operation on Sunday to dislodge Islamic State militants from the western half of Mosul city.
</span>
<span class="photographer">Bram Janssen</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/2t7omn/picture133701404/ALTERNATES/FREE_320/Iraq_Mosul_82982.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/2t7omn/picture133701404/ALTERNATES/FREE_480/Iraq_Mosul_82982.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/2t7omn/picture133701404/ALTERNATES/FREE_640/Iraq_Mosul_82982.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/2t7omn/picture133701404/ALTERNATES/FREE_768/Iraq_Mosul_82982.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/2t7omn/picture133701404/ALTERNATES/FREE_960/Iraq_Mosul_82982.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/2t7omn/picture133701404/ALTERNATES/FREE_1140/Iraq_Mosul_82982.jpg" data-width-1140></span>
<img alt="A federal police officer stands inside a damaged house after it was hit by an air strike, in Hamam al-Alil, Iraq, Sunday, Feb. 19, 2017. U.S.-backed Iraqi forces launched a large-scale military operation on Sunday to dislodge Islamic State militants from the western half of Mosul city." title="A federal police officer stands inside a damaged house after it was hit by an air strike, in Hamam al-Alil, Iraq, Sunday, Feb. 19, 2017. U.S.-backed Iraqi forces launched a large-scale military operation on Sunday to dislodge Islamic State militants from the western half of Mosul city." />
<div class="caption">
<span class="caption-text">
A federal police officer stands inside a damaged house after it was hit by an air strike, in Hamam al-Alil, Iraq, Sunday, Feb. 19, 2017. U.S.-backed Iraqi forces launched a large-scale military operation on Sunday to dislodge Islamic State militants from the western half of Mosul city.
</span>
<span class="photographer">Bram Janssen</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/nun7e7/picture133701374/ALTERNATES/FREE_320/Iraq_Mosul_58752.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/nun7e7/picture133701374/ALTERNATES/FREE_480/Iraq_Mosul_58752.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/nun7e7/picture133701374/ALTERNATES/FREE_640/Iraq_Mosul_58752.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/nun7e7/picture133701374/ALTERNATES/FREE_768/Iraq_Mosul_58752.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/nun7e7/picture133701374/ALTERNATES/FREE_960/Iraq_Mosul_58752.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/nun7e7/picture133701374/ALTERNATES/FREE_1140/Iraq_Mosul_58752.jpg" data-width-1140></span>
<img alt="A member of the federal police smokes a cigarette during a break in fighting against Islamic State militants, in Hamam al-Alil, Iraq, Sunday, Feb. 19, 2017. U.S.-backed Iraqi forces launched a large-scale military operation on Sunday to dislodge Islamic State militants from the western half of Mosul city." title="A member of the federal police smokes a cigarette during a break in fighting against Islamic State militants, in Hamam al-Alil, Iraq, Sunday, Feb. 19, 2017. U.S.-backed Iraqi forces launched a large-scale military operation on Sunday to dislodge Islamic State militants from the western half of Mosul city." />
<div class="caption">
<span class="caption-text">
A member of the federal police smokes a cigarette during a break in fighting against Islamic State militants, in Hamam al-Alil, Iraq, Sunday, Feb. 19, 2017. U.S.-backed Iraqi forces launched a large-scale military operation on Sunday to dislodge Islamic State militants from the western half of Mosul city.
</span>
<span class="photographer">Bram Janssen</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/1v64ik/picture133701369/ALTERNATES/FREE_320/Iraq_Mosul_16585.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/1v64ik/picture133701369/ALTERNATES/FREE_480/Iraq_Mosul_16585.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/1v64ik/picture133701369/ALTERNATES/FREE_640/Iraq_Mosul_16585.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/1v64ik/picture133701369/ALTERNATES/FREE_768/Iraq_Mosul_16585.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/1v64ik/picture133701369/ALTERNATES/FREE_960/Iraq_Mosul_16585.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/1v64ik/picture133701369/ALTERNATES/FREE_1140/Iraq_Mosul_16585.jpg" data-width-1140></span>
<img alt="Commanders of the federal police look up after an air strike targeted Islamic State militants, near Hamam al-Alil, Iraq, Sunday, Feb. 19, 2017. U.S.-backed Iraqi forces launched a large-scale military operation to dislodge Islamic State militants from the western half of Mosul city." title="Commanders of the federal police look up after an air strike targeted Islamic State militants, near Hamam al-Alil, Iraq, Sunday, Feb. 19, 2017. U.S.-backed Iraqi forces launched a large-scale military operation to dislodge Islamic State militants from the western half of Mosul city." />
<div class="caption">
<span class="caption-text">
Commanders of the federal police look up after an air strike targeted Islamic State militants, near Hamam al-Alil, Iraq, Sunday, Feb. 19, 2017. U.S.-backed Iraqi forces launched a large-scale military operation to dislodge Islamic State militants from the western half of Mosul city.
</span>
<span class="photographer">Bram Janssen</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/uyjq22/picture133701364/ALTERNATES/FREE_320/Iraq_Mosul_96592.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/uyjq22/picture133701364/ALTERNATES/FREE_480/Iraq_Mosul_96592.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/uyjq22/picture133701364/ALTERNATES/FREE_640/Iraq_Mosul_96592.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/uyjq22/picture133701364/ALTERNATES/FREE_768/Iraq_Mosul_96592.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/uyjq22/picture133701364/ALTERNATES/FREE_960/Iraq_Mosul_96592.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/uyjq22/picture133701364/ALTERNATES/FREE_1140/Iraq_Mosul_96592.jpg" data-width-1140></span>
<img alt="A federal police officer stands inside a damaged house after it was hit by an air strike, in Hamam al-Alil, Iraq, Sunday, Feb. 19, 2017. U.S.-backed Iraqi forces launched a large-scale military operation on Sunday to dislodge Islamic State militants from the western half of Mosul city." title="A federal police officer stands inside a damaged house after it was hit by an air strike, in Hamam al-Alil, Iraq, Sunday, Feb. 19, 2017. U.S.-backed Iraqi forces launched a large-scale military operation on Sunday to dislodge Islamic State militants from the western half of Mosul city." />
<div class="caption">
<span class="caption-text">
A federal police officer stands inside a damaged house after it was hit by an air strike, in Hamam al-Alil, Iraq, Sunday, Feb. 19, 2017. U.S.-backed Iraqi forces launched a large-scale military operation on Sunday to dislodge Islamic State militants from the western half of Mosul city.
</span>
<span class="photographer">Bram Janssen</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/2q648a/picture133701389/ALTERNATES/FREE_320/Iraq_Mosul_79122.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/2q648a/picture133701389/ALTERNATES/FREE_480/Iraq_Mosul_79122.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/2q648a/picture133701389/ALTERNATES/FREE_640/Iraq_Mosul_79122.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/2q648a/picture133701389/ALTERNATES/FREE_768/Iraq_Mosul_79122.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/2q648a/picture133701389/ALTERNATES/FREE_960/Iraq_Mosul_79122.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/2q648a/picture133701389/ALTERNATES/FREE_1140/Iraq_Mosul_79122.jpg" data-width-1140></span>
<img alt="An Iraqi federal police member walks towards the frontline outside the town of Hamam al-Alil, Iraq, Sunday, Feb. 2017. The battle for the western half of Mosul city, which began Sunday, is expected to be prolonged and difficult due to a densely packed civilian population and older, narrower streets." title="An Iraqi federal police member walks towards the frontline outside the town of Hamam al-Alil, Iraq, Sunday, Feb. 2017. The battle for the western half of Mosul city, which began Sunday, is expected to be prolonged and difficult due to a densely packed civilian population and older, narrower streets." />
<div class="caption">
<span class="caption-text">
An Iraqi federal police member walks towards the frontline outside the town of Hamam al-Alil, Iraq, Sunday, Feb. 2017. The battle for the western half of Mosul city, which began Sunday, is expected to be prolonged and difficult due to a densely packed civilian population and older, narrower streets.
</span>
<span class="photographer">Bram Janssen</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/ev146f/picture133701384/ALTERNATES/FREE_320/Iraq_Mosul_51674.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/ev146f/picture133701384/ALTERNATES/FREE_480/Iraq_Mosul_51674.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/ev146f/picture133701384/ALTERNATES/FREE_640/Iraq_Mosul_51674.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/ev146f/picture133701384/ALTERNATES/FREE_768/Iraq_Mosul_51674.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/ev146f/picture133701384/ALTERNATES/FREE_960/Iraq_Mosul_51674.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/ev146f/picture133701384/ALTERNATES/FREE_1140/Iraq_Mosul_51674.jpg" data-width-1140></span>
<img alt="Iraqi federal police forces attach an Iraqi flag to a humvee before going to battle against the Islamic State, in Hamam al-Alil, Iraq, Sunday, Feb. 2017. U.S.-backed Iraqi forces launched a large-scale military operation to dislodge Islamic State militants from the western half of Mosul city on Sunday." title="Iraqi federal police forces attach an Iraqi flag to a humvee before going to battle against the Islamic State, in Hamam al-Alil, Iraq, Sunday, Feb. 2017. U.S.-backed Iraqi forces launched a large-scale military operation to dislodge Islamic State militants from the western half of Mosul city on Sunday." />
<div class="caption">
<span class="caption-text">
Iraqi federal police forces attach an Iraqi flag to a humvee before going to battle against the Islamic State, in Hamam al-Alil, Iraq, Sunday, Feb. 2017. U.S.-backed Iraqi forces launched a large-scale military operation to dislodge Islamic State militants from the western half of Mosul city on Sunday.
</span>
<span class="photographer">Bram Janssen</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/l5hnva/picture133701379/ALTERNATES/FREE_320/Iraq_Mosul_41131.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/l5hnva/picture133701379/ALTERNATES/FREE_480/Iraq_Mosul_41131.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/l5hnva/picture133701379/ALTERNATES/FREE_640/Iraq_Mosul_41131.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/l5hnva/picture133701379/ALTERNATES/FREE_768/Iraq_Mosul_41131.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/l5hnva/picture133701379/ALTERNATES/FREE_960/Iraq_Mosul_41131.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/l5hnva/picture133701379/ALTERNATES/FREE_1140/Iraq_Mosul_41131.jpg" data-width-1140></span>
<img alt="A member of the Iraqi federal police holds a radio in the town of Hamam al-Alil, Sunday Feb. 19, 2017. U.S.-backed Iraqi forces launched a large-scale military operation to dislodge Islamic State militants from the western half of Mosul city on Sunday." title="A member of the Iraqi federal police holds a radio in the town of Hamam al-Alil, Sunday Feb. 19, 2017. U.S.-backed Iraqi forces launched a large-scale military operation to dislodge Islamic State militants from the western half of Mosul city on Sunday." />
<div class="caption">
<span class="caption-text">
A member of the Iraqi federal police holds a radio in the town of Hamam al-Alil, Sunday Feb. 19, 2017. U.S.-backed Iraqi forces launched a large-scale military operation to dislodge Islamic State militants from the western half of Mosul city on Sunday.
</span>
<span class="photographer">Bram Janssen</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/iicljn/picture133701394/ALTERNATES/FREE_320/Iraq_Mosul_72566.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/iicljn/picture133701394/ALTERNATES/FREE_480/Iraq_Mosul_72566.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/iicljn/picture133701394/ALTERNATES/FREE_640/Iraq_Mosul_72566.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/iicljn/picture133701394/ALTERNATES/FREE_768/Iraq_Mosul_72566.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/iicljn/picture133701394/ALTERNATES/FREE_960/Iraq_Mosul_72566.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/iicljn/picture133701394/ALTERNATES/FREE_1140/Iraq_Mosul_72566.jpg" data-width-1140></span>
<img alt="A member of the Iraqi federal police wears an Iraqi flag around his shoulders before going to battle against the Islamic State group, in Hamam al-Alil, Iraq, Sunday, Feb. 2017. U.S.-backed Iraqi forces launched a large-scale military operation on Sunday to dislodge Islamic State militants from the western half of Mosul city." title="A member of the Iraqi federal police wears an Iraqi flag around his shoulders before going to battle against the Islamic State group, in Hamam al-Alil, Iraq, Sunday, Feb. 2017. U.S.-backed Iraqi forces launched a large-scale military operation on Sunday to dislodge Islamic State militants from the western half of Mosul city." />
<div class="caption">
<span class="caption-text">
A member of the Iraqi federal police wears an Iraqi flag around his shoulders before going to battle against the Islamic State group, in Hamam al-Alil, Iraq, Sunday, Feb. 2017. U.S.-backed Iraqi forces launched a large-scale military operation on Sunday to dislodge Islamic State militants from the western half of Mosul city.
</span>
<span class="photographer">Bram Janssen</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/6oupax/picture133697034/ALTERNATES/FREE_320/Iraq_Mosul_96244.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/6oupax/picture133697034/ALTERNATES/FREE_480/Iraq_Mosul_96244.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/6oupax/picture133697034/ALTERNATES/FREE_640/Iraq_Mosul_96244.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/6oupax/picture133697034/ALTERNATES/FREE_768/Iraq_Mosul_96244.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/6oupax/picture133697034/ALTERNATES/FREE_960/Iraq_Mosul_96244.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/6oupax/picture133697034/ALTERNATES/FREE_1140/Iraq_Mosul_96244.jpg" data-width-1140></span>
<img alt="In this Dec. 2, 2016 file photo, a group of civilians pass close to the body of an Islamic State militant, while fleeing from Mosul due to ISIS heavy shelling in several areas under control of the Iraqi Army, Mosul, Iraq, . Most of the fighting in Mosul has been taking place in the city&#39;s eastern sector, where Iraq&#39;s special forces are making slow progress because of fears over the safety of civilians still inside the city and spirited IS resistance." title="In this Dec. 2, 2016 file photo, a group of civilians pass close to the body of an Islamic State militant, while fleeing from Mosul due to ISIS heavy shelling in several areas under control of the Iraqi Army, Mosul, Iraq, . Most of the fighting in Mosul has been taking place in the city&#39;s eastern sector, where Iraq&#39;s special forces are making slow progress because of fears over the safety of civilians still inside the city and spirited IS resistance." />
<div class="caption">
<span class="caption-text">
In this Dec. 2, 2016 file photo, a group of civilians pass close to the body of an Islamic State militant, while fleeing from Mosul due to ISIS heavy shelling in several areas under control of the Iraqi Army, Mosul, Iraq, . Most of the fighting in Mosul has been taking place in the city&#39;s eastern sector, where Iraq&#39;s special forces are making slow progress because of fears over the safety of civilians still inside the city and spirited IS resistance.
</span>
<span class="photographer">Manu Brabo, File</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/11bpkb/picture133697014/ALTERNATES/FREE_320/Iraq_Mosul_98876.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/11bpkb/picture133697014/ALTERNATES/FREE_480/Iraq_Mosul_98876.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/11bpkb/picture133697014/ALTERNATES/FREE_640/Iraq_Mosul_98876.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/11bpkb/picture133697014/ALTERNATES/FREE_768/Iraq_Mosul_98876.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/11bpkb/picture133697014/ALTERNATES/FREE_960/Iraq_Mosul_98876.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/11bpkb/picture133697014/ALTERNATES/FREE_1140/Iraq_Mosul_98876.jpg" data-width-1140></span>
<img alt="In this Nov. 20, 2016 file photo, a woman fires to the air at a Popular Mobilization Units base south of Mosul, Iraq,. Iraqi troops on Sunday fortified their positions in Mosul neighborhoods retaken from the Islamic State group as their advance toward the city center was slowed by sniper fire and suicide bombings, as well as concern over the safety of civilians." title="In this Nov. 20, 2016 file photo, a woman fires to the air at a Popular Mobilization Units base south of Mosul, Iraq,. Iraqi troops on Sunday fortified their positions in Mosul neighborhoods retaken from the Islamic State group as their advance toward the city center was slowed by sniper fire and suicide bombings, as well as concern over the safety of civilians." />
<div class="caption">
<span class="caption-text">
In this Nov. 20, 2016 file photo, a woman fires to the air at a Popular Mobilization Units base south of Mosul, Iraq,. Iraqi troops on Sunday fortified their positions in Mosul neighborhoods retaken from the Islamic State group as their advance toward the city center was slowed by sniper fire and suicide bombings, as well as concern over the safety of civilians.
</span>
<span class="photographer">Felipe Dana, file</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/etrbwz/picture133697029/ALTERNATES/FREE_320/Iraq_Mosul_54642.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/etrbwz/picture133697029/ALTERNATES/FREE_480/Iraq_Mosul_54642.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/etrbwz/picture133697029/ALTERNATES/FREE_640/Iraq_Mosul_54642.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/etrbwz/picture133697029/ALTERNATES/FREE_768/Iraq_Mosul_54642.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/etrbwz/picture133697029/ALTERNATES/FREE_960/Iraq_Mosul_54642.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/etrbwz/picture133697029/ALTERNATES/FREE_1140/Iraq_Mosul_54642.jpg" data-width-1140></span>
<img alt="FILE -- In this Nov. 2, 2016 file photo, civilians carry a white flag as they pass by Iraqi special forces on patrol in Gogjali, an eastern district of Mosul, Iraq. Iraqi special forces paused their advance in an eastern district of Mosul on Wednesday to clear a neighborhood of any remaining Islamic State militants, killing at least eight while carrying out house-to-house searches." title="FILE -- In this Nov. 2, 2016 file photo, civilians carry a white flag as they pass by Iraqi special forces on patrol in Gogjali, an eastern district of Mosul, Iraq. Iraqi special forces paused their advance in an eastern district of Mosul on Wednesday to clear a neighborhood of any remaining Islamic State militants, killing at least eight while carrying out house-to-house searches." />
<div class="caption">
<span class="caption-text">
FILE -- In this Nov. 2, 2016 file photo, civilians carry a white flag as they pass by Iraqi special forces on patrol in Gogjali, an eastern district of Mosul, Iraq. Iraqi special forces paused their advance in an eastern district of Mosul on Wednesday to clear a neighborhood of any remaining Islamic State militants, killing at least eight while carrying out house-to-house searches.
</span>
<span class="photographer">Marko Drobnjakovic, File</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/ke696e/picture133696589/ALTERNATES/FREE_320/Iraq_Mosul_16229.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/ke696e/picture133696589/ALTERNATES/FREE_480/Iraq_Mosul_16229.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/ke696e/picture133696589/ALTERNATES/FREE_640/Iraq_Mosul_16229.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/ke696e/picture133696589/ALTERNATES/FREE_768/Iraq_Mosul_16229.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/ke696e/picture133696589/ALTERNATES/FREE_960/Iraq_Mosul_16229.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/ke696e/picture133696589/ALTERNATES/FREE_1140/Iraq_Mosul_16229.jpg" data-width-1140></span>
<img alt="FILE -- In this Jan. 24, 2017 file photo, Iraqi Army soldiers celebrate with residents of liberated neighborhoods as they hold upside down a flag of the Islamic State group, in the eastern side of Mosul, Iraq. The U.N. and several aid organizations say an estimated 750,000 civilians are still living under Islamic State rule in Mosul despite recent advances by Iraqi forces. Lise Grande, the U.N. Humanitarian Coordinator for Iraq, said in a statement Tuesday that the cost of food and basic goods is soaring, water and electricity are intermittent and that some residents are forced to burn furniture to keep warm." title="FILE -- In this Jan. 24, 2017 file photo, Iraqi Army soldiers celebrate with residents of liberated neighborhoods as they hold upside down a flag of the Islamic State group, in the eastern side of Mosul, Iraq. The U.N. and several aid organizations say an estimated 750,000 civilians are still living under Islamic State rule in Mosul despite recent advances by Iraqi forces. Lise Grande, the U.N. Humanitarian Coordinator for Iraq, said in a statement Tuesday that the cost of food and basic goods is soaring, water and electricity are intermittent and that some residents are forced to burn furniture to keep warm." />
<div class="caption">
<span class="caption-text">
FILE -- In this Jan. 24, 2017 file photo, Iraqi Army soldiers celebrate with residents of liberated neighborhoods as they hold upside down a flag of the Islamic State group, in the eastern side of Mosul, Iraq. The U.N. and several aid organizations say an estimated 750,000 civilians are still living under Islamic State rule in Mosul despite recent advances by Iraqi forces. Lise Grande, the U.N. Humanitarian Coordinator for Iraq, said in a statement Tuesday that the cost of food and basic goods is soaring, water and electricity are intermittent and that some residents are forced to burn furniture to keep warm.
</span>
<span class="photographer">Khalid Mohammed, File</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/lib98w/picture133697019/ALTERNATES/FREE_320/Iraq_Mosul_81382.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/lib98w/picture133697019/ALTERNATES/FREE_480/Iraq_Mosul_81382.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/lib98w/picture133697019/ALTERNATES/FREE_640/Iraq_Mosul_81382.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/lib98w/picture133697019/ALTERNATES/FREE_768/Iraq_Mosul_81382.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/lib98w/picture133697019/ALTERNATES/FREE_960/Iraq_Mosul_81382.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/lib98w/picture133697019/ALTERNATES/FREE_1140/Iraq_Mosul_81382.jpg" data-width-1140></span>
<img alt="In this Dec. 4, 2016 file photo, an Iraqi man distributes potatoes to civilians in the Samah district of Mosul, Iraq." title="In this Dec. 4, 2016 file photo, an Iraqi man distributes potatoes to civilians in the Samah district of Mosul, Iraq." />
<div class="caption">
<span class="caption-text">
In this Dec. 4, 2016 file photo, an Iraqi man distributes potatoes to civilians in the Samah district of Mosul, Iraq.
</span>
<span class="photographer">Manu Brabo, File</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/3j2r9y/picture133697024/ALTERNATES/FREE_320/Iraq_Mosul_21800.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/3j2r9y/picture133697024/ALTERNATES/FREE_480/Iraq_Mosul_21800.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/3j2r9y/picture133697024/ALTERNATES/FREE_640/Iraq_Mosul_21800.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/3j2r9y/picture133697024/ALTERNATES/FREE_768/Iraq_Mosul_21800.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/3j2r9y/picture133697024/ALTERNATES/FREE_960/Iraq_Mosul_21800.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/3j2r9y/picture133697024/ALTERNATES/FREE_1140/Iraq_Mosul_21800.jpg" data-width-1140></span>
<img alt="FILE -- In this Nov. 16, 2016 file photo, a car bomb explodes next to Iraqi special forces armored vehicles as they advance towards Islamic State held territory in Mosul, Iraq. Troops have established a foothold in the city&#39;s east from where they are driving northward into the Tahrir neighborhood. The families in Tahrir are leaving their homes to flee the fighting." title="FILE -- In this Nov. 16, 2016 file photo, a car bomb explodes next to Iraqi special forces armored vehicles as they advance towards Islamic State held territory in Mosul, Iraq. Troops have established a foothold in the city&#39;s east from where they are driving northward into the Tahrir neighborhood. The families in Tahrir are leaving their homes to flee the fighting." />
<div class="caption">
<span class="caption-text">
FILE -- In this Nov. 16, 2016 file photo, a car bomb explodes next to Iraqi special forces armored vehicles as they advance towards Islamic State held territory in Mosul, Iraq. Troops have established a foothold in the city&#39;s east from where they are driving northward into the Tahrir neighborhood. The families in Tahrir are leaving their homes to flee the fighting.
</span>
<span class="photographer">Felipe Dana, File</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/albfds/picture133697039/ALTERNATES/FREE_320/Iraq_Mosul_79738.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/albfds/picture133697039/ALTERNATES/FREE_480/Iraq_Mosul_79738.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/albfds/picture133697039/ALTERNATES/FREE_640/Iraq_Mosul_79738.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/albfds/picture133697039/ALTERNATES/FREE_768/Iraq_Mosul_79738.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/albfds/picture133697039/ALTERNATES/FREE_960/Iraq_Mosul_79738.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/albfds/picture133697039/ALTERNATES/FREE_1140/Iraq_Mosul_79738.jpg" data-width-1140></span>
<img alt="FILE -- In this Oct. 20, 2016 file photo, Iraqi army soldiers raise their weapons in celebration on the outskirts of Mosul, Iraq, . Iraqi special forces charged into the Mosul battle Thursday with a pre-dawn advance on the nearby town held by the Islamic State group, a key part of a multi-pronged assault on eastern approaches to the besieged city." title="FILE -- In this Oct. 20, 2016 file photo, Iraqi army soldiers raise their weapons in celebration on the outskirts of Mosul, Iraq, . Iraqi special forces charged into the Mosul battle Thursday with a pre-dawn advance on the nearby town held by the Islamic State group, a key part of a multi-pronged assault on eastern approaches to the besieged city." />
<div class="caption">
<span class="caption-text">
FILE -- In this Oct. 20, 2016 file photo, Iraqi army soldiers raise their weapons in celebration on the outskirts of Mosul, Iraq, . Iraqi special forces charged into the Mosul battle Thursday with a pre-dawn advance on the nearby town held by the Islamic State group, a key part of a multi-pronged assault on eastern approaches to the besieged city.
</span>
<span class="credits">AP Photo, File)</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/bmn39s/picture133697044/ALTERNATES/FREE_320/Iraq_Mosul_50310.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/bmn39s/picture133697044/ALTERNATES/FREE_480/Iraq_Mosul_50310.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/bmn39s/picture133697044/ALTERNATES/FREE_640/Iraq_Mosul_50310.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/bmn39s/picture133697044/ALTERNATES/FREE_768/Iraq_Mosul_50310.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/bmn39s/picture133697044/ALTERNATES/FREE_960/Iraq_Mosul_50310.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/bmn39s/picture133697044/ALTERNATES/FREE_1140/Iraq_Mosul_50310.jpg" data-width-1140></span>
<img alt="FILE -- In this Dec. 7, 2016 file photo, Yousuf Odey, 10, who was wounded in the eye by Islamic State militants, is treated by doctors at a clinic in Zahra district in Mosul, Iraq A senior Iraqi commander says special forces captured a new neighborhood from Islamic State militants in eastern Mosul, the latest gain in a massive government military operation now in its seventh week." title="FILE -- In this Dec. 7, 2016 file photo, Yousuf Odey, 10, who was wounded in the eye by Islamic State militants, is treated by doctors at a clinic in Zahra district in Mosul, Iraq A senior Iraqi commander says special forces captured a new neighborhood from Islamic State militants in eastern Mosul, the latest gain in a massive government military operation now in its seventh week." />
<div class="caption">
<span class="caption-text">
FILE -- In this Dec. 7, 2016 file photo, Yousuf Odey, 10, who was wounded in the eye by Islamic State militants, is treated by doctors at a clinic in Zahra district in Mosul, Iraq A senior Iraqi commander says special forces captured a new neighborhood from Islamic State militants in eastern Mosul, the latest gain in a massive government military operation now in its seventh week.
</span>
<span class="photographer">Manu Brabo, File</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/1miuep/picture133696599/ALTERNATES/FREE_320/Iraq_Mosul_11638.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/1miuep/picture133696599/ALTERNATES/FREE_480/Iraq_Mosul_11638.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/1miuep/picture133696599/ALTERNATES/FREE_640/Iraq_Mosul_11638.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/1miuep/picture133696599/ALTERNATES/FREE_768/Iraq_Mosul_11638.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/1miuep/picture133696599/ALTERNATES/FREE_960/Iraq_Mosul_11638.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/1miuep/picture133696599/ALTERNATES/FREE_1140/Iraq_Mosul_11638.jpg" data-width-1140></span>
<img alt="FILE -- In this Dec. 6, 2016 file photo, an Iraqi soldier of the 9th division is seen within a Humvee in Shyma district in Mosul, Iraq. Iraqi forces, backed by the U.S.-led international coalition, launched a campaign in October to retake Mosul, the country&#39;s second largest city and IS&#39;s last major urban bastion in Iraq." title="FILE -- In this Dec. 6, 2016 file photo, an Iraqi soldier of the 9th division is seen within a Humvee in Shyma district in Mosul, Iraq. Iraqi forces, backed by the U.S.-led international coalition, launched a campaign in October to retake Mosul, the country&#39;s second largest city and IS&#39;s last major urban bastion in Iraq." />
<div class="caption">
<span class="caption-text">
FILE -- In this Dec. 6, 2016 file photo, an Iraqi soldier of the 9th division is seen within a Humvee in Shyma district in Mosul, Iraq. Iraqi forces, backed by the U.S.-led international coalition, launched a campaign in October to retake Mosul, the country&#39;s second largest city and IS&#39;s last major urban bastion in Iraq.
</span>
<span class="photographer">Manu Brabo, File</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/eseuic/picture133696594/ALTERNATES/FREE_320/Iraq_Mosul_52590.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/eseuic/picture133696594/ALTERNATES/FREE_480/Iraq_Mosul_52590.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/eseuic/picture133696594/ALTERNATES/FREE_640/Iraq_Mosul_52590.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/eseuic/picture133696594/ALTERNATES/FREE_768/Iraq_Mosul_52590.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/eseuic/picture133696594/ALTERNATES/FREE_960/Iraq_Mosul_52590.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/eseuic/picture133696594/ALTERNATES/FREE_1140/Iraq_Mosul_52590.jpg" data-width-1140></span>
<img alt="FILE In this Dec. 6, 2016 file photo, an Iraqi soldier from the 9th Infantry Division holds his machine gun while heading to the frontline in Shyma district in Mosul, Iraq. Iraqi forces, backed the U.S.-led international coalition, launched a campaign in October to retake Mosul, the country&#39;s second largest city and IS&#39;s last major urban bastion in Iraq." title="FILE In this Dec. 6, 2016 file photo, an Iraqi soldier from the 9th Infantry Division holds his machine gun while heading to the frontline in Shyma district in Mosul, Iraq. Iraqi forces, backed the U.S.-led international coalition, launched a campaign in October to retake Mosul, the country&#39;s second largest city and IS&#39;s last major urban bastion in Iraq." />
<div class="caption">
<span class="caption-text">
FILE In this Dec. 6, 2016 file photo, an Iraqi soldier from the 9th Infantry Division holds his machine gun while heading to the frontline in Shyma district in Mosul, Iraq. Iraqi forces, backed the U.S.-led international coalition, launched a campaign in October to retake Mosul, the country&#39;s second largest city and IS&#39;s last major urban bastion in Iraq.
</span>
<span class="photographer">Manu Brabo, File</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/yhxjw9/picture133697049/ALTERNATES/FREE_320/Iraq_Mosul_87377.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/yhxjw9/picture133697049/ALTERNATES/FREE_480/Iraq_Mosul_87377.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/yhxjw9/picture133697049/ALTERNATES/FREE_640/Iraq_Mosul_87377.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/yhxjw9/picture133697049/ALTERNATES/FREE_768/Iraq_Mosul_87377.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/yhxjw9/picture133697049/ALTERNATES/FREE_960/Iraq_Mosul_87377.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/yhxjw9/picture133697049/ALTERNATES/FREE_1140/Iraq_Mosul_87377.jpg" data-width-1140></span>
<img alt="FILE -- In this Dec. 8, 2016 file photo, a member of the Sunna militia salutes a comrade in another roof making the victory sign in Sheyalat village, around 70Km from Mosul, Iraq." title="FILE -- In this Dec. 8, 2016 file photo, a member of the Sunna militia salutes a comrade in another roof making the victory sign in Sheyalat village, around 70Km from Mosul, Iraq." />
<div class="caption">
<span class="caption-text">
FILE -- In this Dec. 8, 2016 file photo, a member of the Sunna militia salutes a comrade in another roof making the victory sign in Sheyalat village, around 70Km from Mosul, Iraq.
</span>
<span class="photographer">Manu Brabo, File</span>
<span class="credits">AP Photo</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/irjr5b/picture133689614/ALTERNATES/FREE_320/ML_Iraq_93303.jpg" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/irjr5b/picture133689614/ALTERNATES/FREE_480/ML_Iraq_93303.jpg" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/irjr5b/picture133689614/ALTERNATES/FREE_640/ML_Iraq_93303.jpg" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/irjr5b/picture133689614/ALTERNATES/FREE_768/ML_Iraq_93303.jpg" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/irjr5b/picture133689614/ALTERNATES/FREE_960/ML_Iraq_93303.jpg" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/incoming/irjr5b/picture133689614/ALTERNATES/FREE_1140/ML_Iraq_93303.jpg" data-width-1140></span>
<img alt="FILE - In this Nov. 28, 2016 file photo, Iraq&#39;s Prime Minister Haider al-Abadi speaks during an interview with the Associated Press in Baghdad, Iraq. Iraqi forces have launched an operation to retake the western half of Mosul from the Islamic State group. Iraqi Prime Minister Haider al-Abadi announced the start of the operation early Sunday morning, Feb. 19, 2017, on state television, saying government forces were moving to &quot;liberate the people of Mosul from Daesh oppression forever&quot;, using the Arabic acronym for IS." title="FILE - In this Nov. 28, 2016 file photo, Iraq&#39;s Prime Minister Haider al-Abadi speaks during an interview with the Associated Press in Baghdad, Iraq. Iraqi forces have launched an operation to retake the western half of Mosul from the Islamic State group. Iraqi Prime Minister Haider al-Abadi announced the start of the operation early Sunday morning, Feb. 19, 2017, on state television, saying government forces were moving to &quot;liberate the people of Mosul from Daesh oppression forever&quot;, using the Arabic acronym for IS." />
<div class="caption">
<span class="caption-text">
FILE - In this Nov. 28, 2016 file photo, Iraq&#39;s Prime Minister Haider al-Abadi speaks during an interview with the Associated Press in Baghdad, Iraq. Iraqi forces have launched an operation to retake the western half of Mosul from the Islamic State group. Iraqi Prime Minister Haider al-Abadi announced the start of the operation early Sunday morning, Feb. 19, 2017, on state television, saying government forces were moving to &quot;liberate the people of Mosul from Daesh oppression forever&quot;, using the Arabic acronym for IS.
</span>
<span class="photographer">Khalid Mohammed, File</span>
<span class="credits">AP Photo</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
<div class="gallery-counter">
<span class="current-slide-number">1</span> of 21
</div>
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<span class="ng_byline_name">By BRAM JANSSEN </span><span class="ng_byline_credit">Associated Press</span>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.mercedsunstar.com/news/nation-world/article133712999.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Iraqi%20forces%20launch%20offensive%20to%20drive%20IS%20from%20western%20Mosul&url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2farticle133712999.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Iraqi+forces+launch+offensive+to+drive+IS+from+western+Mosul&body=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2farticle133712999.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2farticle133712999.html&title=Iraqi+forces+launch+offensive+to+drive+IS+from+western+Mosul"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2farticle133712999.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2farticle133712999.html&description=Iraqi+forces+launch+offensive+to+drive+IS+from+western+Mosul&media=http%3a%2f%2fwww.mcclatchy-wires.com%2fincoming%2fbcx4yq%2fpicture133701409%2fALTERNATES%2fLANDSCAPE_1140%2fIraq_Mosul_25815.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.mercedsunstar.com/news/nation-world/article133712999.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90477" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<span
class="dateline">
HAMAM AL-ALIL, Iraq
</span>
<div id="story-target" class="clearfix">
<div id="content-body-16194563-133712999"
>
<p>U.S.-backed Iraqi forces launched a major air-and-ground offensive Sunday to retake western Mosul from Islamic State militants and drive the extremist group from its last major urban bastion in Iraq.</p><p>Ground units pushed into a belt of villages outside the country's second-largest city, and plumes of smoke rose into the sky early in the morning as U.S.-led coalition jets struck militant positions southwest of Mosul and militarized Iraqi police fired artillery.</p><p>&quot;This is zero hour and we are going to end this war, God willing,&quot; said Mahmoud Mansour, a police officer, as he prepared to move out.</p><p>The United Nations warned that hundreds of thousands of civilians trapped inside their homes in Mosul &quot;are at extreme risk,&quot; with dwindling fuel, food and water and scarce electricity.</p><p>Iraq declared eastern Mosul &quot;fully liberated&quot; last month after three months of fierce fighting, but the militants have continued to stage attacks there, including two suicide bombings against government forces on Sunday.</p><p>The battle for western Mosul promises to be even more daunting, as the half of the city west of the Tigris River has older, narrower streets and is still heavily populated.</p><p>Prime Minister Haider al-Abadi announced the start of the latest operation on state TV. Using the Arabic acronym for IS, he said government forces were moving to &quot;liberate the people of Mosul from Daesh oppression and terrorism forever.&quot;</p><p>Police units quickly entered the village of Athba, about 3 miles (5 kilometers) southwest of Mosul's international airport, encountering only light resistance. Separately, the Iraqi Army's 9th Division moved into the village of Bakhira, also southwest of the city, the Ministry of Defense said.</p><p>The U.S.-led coalition has been providing close air support throughout the 4-month-old Mosul offensive and carried out nine airstrikes against IS near Mosul on Saturday, Central Command said. U.S. special operations forces are embedded with some Iraqi units, and thousands of American soldiers are in Iraq to provide logistical and other support.</p><p>&quot;We are very close to it, if not already engaged in that fight,&quot; U.S. Defense Secretary Jim Mattis told reporters in Abu Dhabi. He declined to go into further detail, saying he owed &quot;confidentiality&quot; to the troops.</p><p>Citing witnesses in western Mosul, the United Nations said nearly half of all food shops were closed and bakeries had shut down for lack of fuel and an inability to purchase costly flour. Prices of kerosene and cooking gas have skyrocketed, and many of the most destitute families are burning wood, furniture, plastic or garbage for cooking and heating.</p><p>&quot;The situation is distressing. People, right now, are in trouble,&quot; Lise Grande, the U.N. humanitarian coordinator for Iraq, said in a statement. &quot;We are hearing reports of parents struggling to feed their children and to heat their homes.&quot;</p><p>Peter Hawkins, of the U.N. agency for children, said: &quot;Three out of five people now depend on untreated water from wells for cooking and drinking as water systems and treatment plants have been damaged by fighting or run out of chlorine.&quot;</p><p>The humanitarian agencies were gearing up to aid 250,000 to 400,000 civilians who may flee because of the fighting, the statement said. The U.N. estimates 750,000 civilians may be left in western Mosul.</p><p>Lt. Gen. Stephen Townsend, a top U.S. commander in Iraq, said the Iraqi forces are an &quot;increasingly capable, formidable and professional force.&quot;</p><p>&quot;Mosul would be a tough fight for any army in the world, and the Iraqi forces have risen to the challenge,&quot; he said in a statement.</p><p>Iraqi forces drove IS from eastern Mosul last month, but the militants appear to have left behind sleeper cells to carry out attacks.</p><p>Brig. Gen. Yahya Rasool, an Iraqi military spokesman, said a suicide bomber struck a patrol of government-allied Sunni tribal fighters in the Zihoor neighborhood, while another targeted Iraqi troops in Nabi Younis. IS claimed responsibility for both attacks.</p><p>Rasool declined to provide casualty figures. Two policemen said one Sunni fighter was killed and nine were wounded in the first attack, while the second attack wounded five soldiers. They spoke on condition of anonymity because they were not authorized to release information.</p><p>Iraqi special operations forces, regular army and federal police units are taking part in the offensive along with government-approved paramilitary forces, mainly consisting of Shiite militias, which are operating on the city's outskirts.</p><p>Mosul fell to IS in the summer of 2014, along with large swaths of northern and western Iraq.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-16194563-133712999 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-16194563-133712999").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-16194563-133712999").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "HAMAM AL-ALIL, Iraq";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-16194563-133712999").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90477" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="133712999"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="133712999"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="133712999"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="133712999"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.mercedsunstar.com/news/nation-world/article133712999.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Iraqi%20forces%20launch%20offensive%20to%20drive%20IS%20from%20western%20Mosul&url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2farticle133712999.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Iraqi+forces+launch+offensive+to+drive+IS+from+western+Mosul&body=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2farticle133712999.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2farticle133712999.html&title=Iraqi+forces+launch+offensive+to+drive+IS+from+western+Mosul"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2farticle133712999.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2farticle133712999.html&description=Iraqi+forces+launch+offensive+to+drive+IS+from+western+Mosul&media=http%3a%2f%2fwww.mcclatchy-wires.com%2fincoming%2fbcx4yq%2fpicture133701409%2fALTERNATES%2fLANDSCAPE_1140%2fIraq_Mosul_25815.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.mercedsunstar.com/news/nation-world/article133712999.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.mercedsunstar.com/news/nation-world/">
Nation & World
</a>
</div>
<h2 class='heading'>Suggested for you</h2>
<div id="exchange-embed-widget-f6d7b"></div>
<script>
$(document).ready(function(){
var divElem ="exchange-embed-widget-f6d7b"; 
var aggr = new Aggrego(document.getElementById(divElem), "f6d7b946d7e73b27f7e3917b3bc742b4");
aggr.init();
});
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="133712999"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.mercedsunstar.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-133422504" id="container-133422504"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-098505e442.mercedsunstar.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-133422504-1487526155666"> <div id="video-container-133422504-1487526155666"> <div class="video-media" data-id="133422504" data-index> <div id="player-133422504-1487526155666" class="player" data-id="133422504"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.mercedsunstar.com/news/nation-world/8j1fyt-bitcoin.png/alternates/LANDSCAPE_560/bitcoin.png') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-133422504-1487526155666" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/sports/xrfblz-Jasmine-Xiong-on-Falcons-playoff-win/alternates/LANDSCAPE_200/Jasmine%20Xiong%20on%20Falcons%27%20playoff%20win" alt="Jasmine Xiong on Falcons' playoff win"> <span class="duration">2:04</span> </div> <div class="media-desc"> <h4 class="video-title">Jasmine Xiong on Falcons' playoff win</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/safyfg-California-artists-project-offers-mobile-shelter-for-homeless/alternates/LANDSCAPE_200/California%20artist%27s%20project%20offers%20mobile%20shelter%20for%20homeless" alt="California artist's project offers mobile shelter for homeless"> <span class="duration">1:25</span> </div> <div class="media-desc"> <h4 class="video-title">California artist's project offers mobile shelter for homeless</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/nation-world/national/pae298-pepperspray.png/alternates/LANDSCAPE_200/pepperspray.png" alt="Pepper-sprayed inmates allege excessive force, and Sheriff's office faces several lawsuits"> <span class="duration">1:49</span> </div> <div class="media-desc"> <h4 class="video-title">Pepper-sprayed inmates allege excessive force, and Sheriff's office faces several lawsuits</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/sports/high-school/prep-football/4646h-Shawn-Sean-Show-Interview-with-Merced-coach-Rob-Scheidt/alternates/LANDSCAPE_200/Shawn%20%26%20Sean%20Show%3A%20Interview%20with%20Merced%20coach%20Rob%20Scheidt" alt="Shawn &amp; Sean Show: Interview with Merced coach Rob Scheidt"> <span class="duration">5:26</span> </div> <div class="media-desc"> <h4 class="video-title">Shawn &amp; Sean Show: Interview with Merced coach Rob Scheidt</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/local/la37ni-Atwater-teen-impresses-with-singing-voice/alternates/LANDSCAPE_200/Atwater%20teen%20impresses%20with%20singing%20voice" alt="Atwater teen impresses with singing voice"> <span class="duration">1:29</span> </div> <div class="media-desc"> <h4 class="video-title">Atwater teen impresses with singing voice</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/education/i70pwr-Sacramento-State-test-drives-autonomous-car-to-transport-students/alternates/LANDSCAPE_200/Sacramento%20State%20test%20drives%20autonomous%20car%20to%20transport%20students" alt="Sacramento State test drives autonomous car to transport students"> <span class="duration">1:06</span> </div> <div class="media-desc"> <h4 class="video-title">Sacramento State test drives autonomous car to transport students</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/local/crime/5574q6-Fire-leads-Merced-deputies-to-marijuana-grow/alternates/LANDSCAPE_200/Fire%20leads%20Merced%20deputies%20to%20marijuana%20grow" alt="Fire leads Merced deputies to marijuana grow"> <span class="duration">1:50</span> </div> <div class="media-desc"> <h4 class="video-title">Fire leads Merced deputies to marijuana grow</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/state/655f12-What-you-need-to-know-about-the-massive-Oroville-dam-emergency-in-California/alternates/LANDSCAPE_200/What%20you%20need%20to%20know%20about%20the%20massive%20Oroville%20dam%20emergency%20in%20California" alt="What you need to know about the massive Oroville dam emergency in California"> <span class="duration">4:11</span> </div> <div class="media-desc"> <h4 class="video-title">What you need to know about the massive Oroville dam emergency in California</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/xwafpf-City-dedicates-Dwight-Amey-Park-in-2007/alternates/LANDSCAPE_200/City%20dedicates%20Dwight%20Amey%20Park%20in%202007" alt="City dedicates Dwight Amey Park in 2007"> <span class="duration">1:08</span> </div> <div class="media-desc"> <h4 class="video-title">City dedicates Dwight Amey Park in 2007</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/sports/b3hn65-Mark-Sellers-on-El-Capitans-playoff-win/alternates/LANDSCAPE_200/Mark%20Sellers%20on%20El%20Capitan%27s%20playoff%20win" alt="Mark Sellers on El Capitan's playoff win"> <span class="duration">1:30</span> </div> <div class="media-desc"> <h4 class="video-title">Mark Sellers on El Capitan's playoff win</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">2 days ago</time> <h2 class="title video-title"> <a href="http://www.mercedsunstar.com/news/nation-world/article133422504.html">Bitcoin Believers</a> </h2> </div> </div> <div id="playlist-133422504-1487526155666"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.mercedsunstar.com/news/nation-world/8j1fyt-bitcoin.png/alternates/LANDSCAPE_200/bitcoin.png" alt="Bitcoin Believers"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:22</span> </div> <div class="media-desc"> <time class="published-date hidden">2 days ago</time> <h4 class="title video-title">Bitcoin Believers</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.mercedsunstar.com/news/nation-world/national/pae298-pepperspray.png/alternates/LANDSCAPE_200/pepperspray.png" alt="Pepper-sprayed inmates allege excessive force, and Sheriff's office faces several lawsuits"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:49</span> </div> <div class="media-desc"> <time class="published-date hidden">3 days ago</time> <h4 class="title video-title">Pepper-sprayed inmates allege excessive force, and Sheriff's office faces several lawsuits</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.mercedsunstar.com/news/nation-world/national/atsdcq-oaklandfiresearch.jpg/alternates/LANDSCAPE_200/oaklandfiresearch.jpg" alt="Search for Ghost Ship warehouse fire victims continues in Oakland "> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">0:34</span> </div> <div class="media-desc"> <time class="published-date hidden">2 months ago</time> <h4 class="title video-title">Search for Ghost Ship warehouse fire victims continues in Oakland </h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.mercedsunstar.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="133712999"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.mercedsunstar.com/news/nation-world/">
Nation & World
</a>
</h1>
<article class="world media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mercedsunstar.com/news/nation-world/world/article133700989.html#wgt=trending">
She didn&rsquo;t want to be a prostitute. She became one anyway.
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mercedsunstar.com/news/nation-world/national/article133702989.html#wgt=trending">
He spent $40,000 to pay for his fiancee&rsquo;s cancer surgeries. Then he became suspicious
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mercedsunstar.com/news/nation-world/national/article133712699.html#wgt=trending">
Equal pay for women is &lsquo;bad for families&rsquo; and society, a Utah lawmaker says
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mercedsunstar.com/news/nation-world/national/article133707049.html#wgt=trending">
&lsquo;Life happened too fast&rsquo;: Young baseball star&rsquo;s final year was filled with turmoil
</a>
</h2>
</div>
</article>
<article class="nation_world media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mercedsunstar.com/news/nation-world/article133708354.html#wgt=trending">
1 killed; 1 hurt after car stuck on tracks is hit by train
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="133712999"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Nation & World Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="20742" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90477"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="133712999"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="133712999"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="133712999"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="133712999"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.mercedsunstar.com/" target="_top"><img src="http://www.mercedsunstar.com/static/images/mercedsunstar/logo-sm.png" alt="Merced Sun Star | MercedSunStar.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://secure.mercedsunstar.com/subscribe/subscribe.cgi?promocode=PLUS&ordertype=HYBPRINT/#navlink=mi_footer" target="_blank">
Digital Subscriptions
</a>
</li>
<li>
<a href="https://webport05.voiceport.net/mercedss/IFrameGUI/index.html?tenant=mercedss" target="_blank">
Home Delivery
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer" target="_blank">
e-Edition
</a>
</li>
<li>
<a href="http://www.mercedsunstar.com/site-services/newsletters/#navlink=mi_footer" target="_blank">
Newsletters
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer" target="_blank">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer" target="_blank">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer" target="_blank">
Contact Us
</a>
</li>
<li>
<a href="http://nie4u.com/#navlink=mi_footer" target="_blank">
News in Education
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/mercedsunstar" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/mercedsunstar/" target="_blank">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/themercedsunstar" target="_blank">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/b/102884457185273836188/102884457185273836188/posts" target="_blank">
Google+
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer" target="_blank">
Mobile
</a>
</li>
<li>
<a href="/site-services/tablets/#navlink=mi_footer" target="_blank">
Tablet
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/advertising/#navlink=mi_footer" target="_blank">
Advertising Information
</a>
</li>
<li>
<a href="/advertise/place-ad/#navlink=mi_footer" target="_blank">
Place Obituary, Celebration
</a>
</li>
<li>
<a href="/advertise/place-ad/#navlink=mi_footer" target="_blank">
Place Classified, Legal
</a>
</li>
<li>
<a href="http://merced.dealsaver.com/#navlink=mi_footer" target="_blank">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.mercedsunstar.com/#navlink=mi_footer" target="_blank">
Shopping
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/site-services/copyright/#navlinks=footer">
Copyright
</a>
</li>
<li>
<a href="/site-services/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/site-services/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://secure.mercedsunstar.com/subscribe/subscribe.cgi?promocode=PLUS&ordertype=HYBPRINT/#navlink=mi_footer" target="_blank">
Digital Subscriptions
</a>
</li>
<li>
<a href="https://webport05.voiceport.net/mercedss/IFrameGUI/index.html?tenant=mercedss" target="_blank">
Home Delivery
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer" target="_blank">
e-Edition
</a>
</li>
<li>
<a href="http://www.mercedsunstar.com/site-services/newsletters/#navlink=mi_footer" target="_blank">
Newsletters
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer" target="_blank">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer" target="_blank">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer" target="_blank">
Contact Us
</a>
</li>
<li>
<a href="http://nie4u.com/#navlink=mi_footer" target="_blank">
News in Education
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/mercedsunstar" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/mercedsunstar/" target="_blank">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/themercedsunstar" target="_blank">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/b/102884457185273836188/102884457185273836188/posts" target="_blank">
Google+
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer" target="_blank">
Mobile
</a>
</li>
<li>
<a href="/site-services/tablets/#navlink=mi_footer" target="_blank">
Tablet
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/advertising/#navlink=mi_footer" target="_blank">
Advertising Information
</a>
</li>
<li>
<a href="/advertise/place-ad/#navlink=mi_footer" target="_blank">
Place Obituary, Celebration
</a>
</li>
<li>
<a href="/advertise/place-ad/#navlink=mi_footer" target="_blank">
Place Classified, Legal
</a>
</li>
<li>
<a href="http://merced.dealsaver.com/#navlink=mi_footer" target="_blank">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.mercedsunstar.com/#navlink=mi_footer" target="_blank">
Shopping
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/site-services/copyright/#navlinks=footer">
Copyright
</a>
</li>
<li>
<a href="/site-services/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/site-services/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="133712999"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='133712999'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.mercedsunstar.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript"
src="http://www.mercedsunstar.com/static/js/wps-wf-site-1.0.99-235b3bc-min.js"></script>
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=6473&contextPath=3185-6457-6473-&pubId=10&cat=&meta=read-wirestory&objId=133712999&type=article&title=Iraqi+forces+launch+offensive+to+drive+IS+from+western+Mosul&url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2farticle133712999.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=6473&amp;contextPath=3185-6457-6473-&amp;pubId=10&amp;cat=&amp;meta=read-wirestory&amp;objId=133712999&amp;type=article&amp;title=Iraqi+forces+launch+offensive+to+drive+IS+from+western+Mosul&amp;url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2farticle133712999.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-20', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.mercedsunstar.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.mercedsunstar.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.mercedsunstar.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7872/cc.js?ns=_cc7872" id="LOTCC_7872"></script>
<script>_cc7872.bcp();</script>
</body>
</html>
