<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"mer",
grpId2:window.location.hostname,
grpId3:"national",
pgId:"story-detail",
wrate:1
};
</script>
<script type="text/javascript" src="http://www.mercedsunstar.com/static/js/dtagent633_23bjpqrstxz_1502.js" data-dtconfig="cors=1|bandwidth=300|tp=500,50,10,1,20|reportUrl=http://mcclatchy.dynatracesaas.com/dynaTraceMonitor">
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Father was accepted, then denied, entrance to University of Kentucky grad program | The Merced Sun-Star</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="keywords" content="University of Kentucky,uk,sanford-brown,for-profit,accrediting,accreditation,admission,post-baccalaureat"/>
<meta name="news_keywords" content="University of Kentucky,uk,sanford-brown,for-profit,accrediting,accreditation,admission,post-baccalaureat"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="The University of Kentucky made a mistake admitting a man who moved himself and his business to Kentucky to attend classes. Myron Guthrie’s credits were from a for-profit undergraduate school that aren’t accepted."/>
<meta name="title" content="Dad was thrilled to get into college, then he learned it was a mistake | The Merced Sun-Star"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://pics.mcclatchyinteractive.com/news/nation-world/national/article108236137.html"/>
<link rel="canonical" href="http://pics.mcclatchyinteractive.com/news/nation-world/national/article108236137.html"/>
<meta property="og:title" content="Dad was thrilled to get into college, then he learned it was a mistake"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.mercedsunstar.com/news/nation-world/national/article108236137.html"/>
<meta property="og:description" content="The University of Kentucky made a mistake admitting a man who moved himself and his business to Kentucky to attend classes. Myron Guthrie&rsquo;s credits were from a for-profit undergraduate school that aren&rsquo;t accepted."/>
<meta property="og:image" content="http://pics.mcclatchyinteractive.com/news/nation-world/national/fa4lnw/picture108236122/ALTERNATES/LANDSCAPE_1140/Photo%20by%20Myron%20Guthrie%20(2)"/>
<meta property="og:site_name" content="mercedsunstar"/>
<meta property="fb:app_id" content="212856098879553"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="mercedsunstar">
<meta name="twitter:title" content="Dad was thrilled to get into college, then he learned it was a mistake">
<meta name="twitter:description" content="The University of Kentucky made a mistake admitting a man who moved himself and his business to Kentucky to attend classes. Myron Guthrie&rsquo;s credits were from a for-profit undergraduate school that aren&rsquo;t accepted.">
<meta name="twitter:image" content="http://pics.mcclatchyinteractive.com/news/nation-world/national/fa4lnw/picture108236122/ALTERNATES/LANDSCAPE_1140/Photo%20by%20Myron%20Guthrie%20(2)">
<meta name="msapplication-TileImage" content="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.mercedsunstar.com/static/theme/mercedsunstar/base/ico/favicon.png">
<link href="http://www.mercedsunstar.com/static/theme/mercedsunstar-2020/base/css/main-1.0.92-6b13ae8.css?sVer=1.0.92-6b13ae8" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.mercedsunstar.com/static/js/html5shiv.js?sVer=1.0.92-6b13ae8"></script>
<script src="http://www.mercedsunstar.com/static/js/respond.min.js?sVer=1.0.92-6b13ae8"></script>
<script type="text/javascript" src="http://www.mercedsunstar.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.92-6b13ae8"></script>
<![endif]-->
<script>var z='A-M21zVV846daAtyrr0FzI';if(/Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){z='rcIyza1nu3eVj0YusDUh4c'};var pp={client:{config:{'zone':z,'mode':'universal','debug':0,'precheck':function(){return 1}}}};</script>
<script src='http://s.ppjol.net/lightbox/pp4.js'></script>
<script type="text/javascript" src="http://www.mercedsunstar.com/static/js/jquery-1.10.2.min.js?sVer=1.0.92-6b13ae8"></script>
<script type="text/javascript" src="http://www.mercedsunstar.com/static/js/mi-wf-site-1.0.92-6b13ae8-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'wufoo.formID':'',
'publication.mediadomain':'media.mercedsunstar.com',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.92-6b13ae8',
'marketInfo.logoAltText':'Merced Sun Star',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840205,745270,844338',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Livingston, Atwater, Gustine, Dos Palos, Los Banos',
'marketInfo.staticDirectory':'mercedsunstar',
'marketInfo.state_abbreviation':'CA',
'marketInfo.devDirectory':'',
'publication.domain':'MercedSunStar.com',
'accuweather.partnerCode':'MCCLATCHY',
'zvents.swhen':'next 3 days',
'marketInfo.domain':'mercedsunstar',
'facebook.app.id':'212856098879553',
'marketInfo.classads.homefinderUrl':'http://www.homefinder.com/CA/Merced',
'zvents.swhat':'',
'marketInfo.clipped_taxonomy':'News/National',
'nativo.video.placements':'869314,869313',
'marketInfo.careerbuilder.lr':'CBMC_MSS',
'accuweather.locationString':'Merced',
'marketInfo.webmaster_email':'online@modbee.com',
'marketInfo.phone':'209-722-1511',
'marketInfo.sourcelevel':'national',
'pressPlus.zone':'A-M21zVV846daAtyrr0FzI',
'olive.localBrand':'Merced Sun-Star E-Edition',
'marketInfo.carsSEO':'"SEO information for the cars page"',
'marketInfo.shortURL':'breaking',
'marketInfo.carsAFF':'merced',
'legacy.siteName':'mercedsunstar',
'wishabi.apiKey':'86c5cb8561f70931',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'classads.homefinderUrl':'http://www.homefinder.com/CA/Merced/',
'legacy.affiliateId':'1536',
'accuweather.dev':'false',
'marketInfo.state':'California',
'zvents.max_sponsored':'2',
'marketInfo.siteId':'111',
'marketInfo.county':'Jackson County',
'zvents.max_events':'4',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'wishabi.bodyId':'741',
'classads.carsUrl':'http://www.cars.com/?aff=merced',
'marketInfo.name':'Merced Sun Star',
'marketInfo.location':'Merced',
'marketInfo.region':'',
'classads.apartmentsUrl':'http://www.apartments.com/California/Merced',
'marketInfo.careerbuilder.dmc_id':'',
'marketInfo.code':'MER',
'marketInfo.careerbuilder.dmc_code':'',
'marketInfo.market_identifier':'MER.site_mercedsunstar',
'wf.resource.static.rootUrl':'http://www.mercedsunstar.com/static/',
'financialContent.account':'mercedsunstar',
'marketInfo.followLinks':'1',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'wishabi.navId':'1064',
'marketInfo.classads.apartmentsUrl':'http://www.apartments.com/California/Merced',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:MERCEDTJ',
'marketInfo.street_address':'3033 North G Street, Merced, CA 95340',
'accuweather.locationKey':'327132',
'pressPlus.localBrand':'Merced Sun-Star+',
'marketInfo.taxonomy':'News/National///',
'marketInfo.city':'Merced',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 108236137";
mistats.pagename="Story: 108236137|Dad was thrilled to get into college then he learned it was a mistake";
mistats.taxonomy="News|National|||";
mistats.channel="National";
mistats.contentsource="Lexington|By Fernando Alfonso IIIfalfonsoheraldleadercom";
mistats.pubdate="2016/10/14";
mistats.moddate="2016/10/14 H09";
mistats.keywords="University of Kentuckyuksanfordbrownforprofitaccreditingaccreditationadmissionpostbaccalaureat";
</script>
<script type='text/javascript' src='http://media.mercedsunstar.com/misites/mer/mercedsunstar.js'></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script async src="http://i.simpli.fi/dpx.js?cid=19127&action=100&segment=mercedsunstarros&m=1&sifi_tuid=4026"></script>
<script async src="http://i.simpli.fi/dpx.js?cid=19127&action=100&segment=mercedsunstarnews&m=1&sifi_tuid=4026"></script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<meta name="google-site-verification" content="29H6T4n55rHz9gzxLO4eVZ24KQwdHgQE7pOWxo6rJeg"/>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'http://cdn.taboola.com/libtrc/mcclatchy-network/loader.js');
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
<script src="http://media.mercedsunstar.com/static/scripts/escenic/market.js"></script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="108236137" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.mercedsunstar.com/" target="_top"><img src="http://www.mercedsunstar.com/static/images/mercedsunstar/logo-lg.png" alt="Merced Sun Star | MercedSunStar.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/opinion/#navlink=navbar">
Opinion
</a>
</li>
<li>
<a href="/classified-ads/#navlink=navbar">
Classifieds
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="108236137"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Sign In
</a>
</li>
<li>
<a href="/plus/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Sign In
</a>
</li>
<li>
<a href="/plus/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li class="dropdown active">
<a href="" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/site-services/e-edition/#navlink=subnav">Digital Edition</a></li>
<li><a href="http://mercedsunstar.mycapture.com/mycapture/index.asp#navlink=subnav">Buy Photo</a></li>
<li><a href="/latest-news/article3271897.html#navlink=subnav">FAQ</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">All News</a></li>
<li><a href="/news/local/#navlink=subnav">Local News</a></li>
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news//local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/education/uc-merced/#navlink=subnav">UC Merced</a></li>
<li><a href="/news/state/#navlink=subnav">California News</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation/World</a></li>
<li class="dropdown-header">Communities</li>
<li><a href="/news/local/community/atwater/#navlink=subnav">Atwater</a></li>
<li><a href="/news/local/community/chowchilla/#navlink=subnav">Chowchilla</a></li>
<li><a href="/news/local/community/livingston/#navlink=subnav">Livingston</a></li>
<li><a href="/news/local/community/los-banos/#navlink=subnav">Los Banos</a></li>
<li><a href="/news/local/community/mariposa-and-yosemite#navlink=subnav">Mariposa &amp; Yosemite</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">All Sports</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High Schools</a></li>
<li><a href="/sports/high-school/prep-football/#navlink=subnav">High School Football</a></li>
<li><a href="/sports/college/merced-college/#navlink=subnav">Merced College</a></li>
<li><a href="/sports/college/uc-merced-sports/#navlink=subnav">UC Merced</a></li>
<li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
<li><a href="/sports/nfl/#navlink=subnav">NFL</a></li>
<li><a href="/sports/nba#navlink=subnav">NBA</a></li>
<li><a href="/sports/mlb/#navlink=subnav">MLB</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/sports/outdoors/adam-blauert-column/#navlink=subnav">Adam Blauert on Outdoors</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 120px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections 2016</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Business <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 160px;">
<li><a href="/news/business/#navlink=subnav">All Business</a></li>
<li><a href="/news/business/agriculture/#navlink=subnav">Agriculture</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living/#navlink=subnav">All Living</a></li>
<li><a href="http://www.legacy.com/celebration/Mercedsunstar/#navlink=subnav">Celebrations</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="/living/health-fitness//#navlink=subnav">Health &amp; Fitness</a></li>
<li><a href="/living/family/#navlink=subnav">Family</a></li>
<li class="dropdown-header">Blogs & Columnists</li>
<li><a href="/living/liv-columns-blogs/brigitte-bowers-merced-life/#navlink=subnav">Brigitte Bowers</a></li>
<li><a href="/living/liv-columns-blogs/debbie-croft-mariposa-life/#navlink=subnav">Debbie Croft</a></li>
<li><a href="/living/liv-columns-blogs/sarah-lim-museum-notes/#navlink=subnav">Sarah Lim</a></li>
<li><a href="/living/fashion/michelle-oliver-fashion/#navlink=subnav">Michelle Oliver</a></li>
<li><a href="/living/pets/old-trainer/#navlink=subnav">Old Trainer</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 240px;">
<li><a href="/entertainment/#navlink=subnav">All Entertainment</a></li>
<li><a href="http://www.legacy.com/mercedsunstar/Celebrations.asp#navlink=subnav">Celebrations</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.mercedsunstar.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 280px;">
<li><a href="/opinion/#navlink=subnav">All Opinion</a></li>
<li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Columns</a></li>
<li><a href="/opinion/editorials//#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/letters-to-the-editor//#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter//#navlink=subnav">Submit a Letter</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Obituaries <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="http://www.legacy.com/obituaries/mercedsunstar/#navlink=subnav">Obituaries</a></li>
<li><a href="http://www.legacy.com/obituaries/mercedsunstar/#navlink=subnav">View Obituaries</a></li>
<li><a href="http://placead.modbee.com/modbee-adportal/obits/index.html#navlink=subnav">Place Obituaries</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Local Deals <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 360px;">
<li><a href="http://findnsave.mercedsunstar.com/#navlink=subnav">Local Deals</a></li>
<li><a href="http://merced.dealsaver.com/#navlink=subnav">dealsaver</a></li>
<li><a href="http://findnsave.mercedsunstar.com/#navlink=subnav">Find &amp; Save</a></li>
<li><a href="http://findnsave.mercedsunstar.com/PrintCoupons#navlink=subnav">Coupons</a></li>
<li><a href="http://findnsave.mercedsunstar.com/Local-Ads#navlink=subnav">Featured Advertisers</a></li>
<li><a href="http://www.mercedsunstar.com/advertise/circulars/#navlink=subnav">Circulars</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Classifieds <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 400px;">
<li><a href="/classified-ads/#navlink=subnav">Classifieds</a></li>
<li><a href="http://mercedsunstar.adperfect.com/#navlink=subnav">Place Classified Ad</a></li>
<li><a href="/classified-ads/category/Pets+%26+Animals/#navlink=subnav">Pets</a></li>
<li><a href="/classified-ads/Garage+Sales/classification/Garage/Yard+Sales/#navlink=subnav">Garage Sales</a></li>
<li><a href="/classified-ads/category/Real+Estate/#navlink=subnav">Real Estate</a></li>
<li><a href="/classified-ads/Real+Estate+For+Rent/classification/Apartments/Condos+for+Rent/#navlink=subnav">Apartment and Rentals</a></li>
<li><a href="/classified-ads/category/Employment/#navlink=subnav">Jobs</a></li>
<li><a href="/classified-ads/For+Sale/classification/Camping/Motorhomes/#navlink=subnav">RVs/Motorhomes</a></li>
<li><a href="/classified-ads/category/For+Sale/#navlink=subnav">Merchandise</a></li>
<li><a href="/classified-ads/category/Services#navlink=subnav">Service Directory</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Place an Ad <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 440px;">
<li><a href="/advertise/place-ad/#navlink=subnav">Place an Ad</a></li>
<li><a href="http://placead.modbee.com/modbee-adportal/celebrations/index.html?_flowExecutionKey=_cCB8029C1-A1D6-4C1D-9FDD-BAFC828ED65F_k3E2B69C0-0F9B-B97F-F929-0E153D0AA2EC#navlink=subnav">Place Celebration</a></li>
<li><a href="http://placead.modbee.com/modbee-adportal/obits/index.html#navlink=subnav">Place Obituary Ad</a></li>
<li><a href="http://mercedsunstar.adperfect.com/#navlink=subnav">Place Classified Ad</a></li>
<li><a href="/advertise/place-ad/#navlink=subnav">Place Legal Ad</a></li>
</ul>
</li>
<li>
<a href="/jobs/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/Merced-Sun-Star/?utm_source=Merced-Sun-Star&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="http://www.apartments.com/merced-ca/#navlink=subnav">
Rentals
</a>
</li>
<li>
<a href="http://specialsections.mercedsunstar.com/SS/Tiles.aspx#navlink=subnav">
Special Sections
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/mercedsun-star/landing1.aspx#navlink=subnav">
See Legal Notices
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.mercedsunstar.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="108236137"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="108236137"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.mercedsunstar.com/news/nation-world/national/">
National
</a>
</h1>
<p
class="published-date">
October 14, 2016 9:57 AM
</p>
<h1
class="title">
Dad was thrilled to get into college, then he learned it was a mistake
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-29505340"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="29505340">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
29505340,
3,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/fa4lnw/picture108236122/ALTERNATES/FREE_320/Photo%20by%20Myron%20Guthrie%20(2)" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/fa4lnw/picture108236122/ALTERNATES/FREE_480/Photo%20by%20Myron%20Guthrie%20(2)" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/fa4lnw/picture108236122/ALTERNATES/FREE_640/Photo%20by%20Myron%20Guthrie%20(2)" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/fa4lnw/picture108236122/ALTERNATES/FREE_768/Photo%20by%20Myron%20Guthrie%20(2)" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/fa4lnw/picture108236122/ALTERNATES/FREE_960/Photo%20by%20Myron%20Guthrie%20(2)" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/fa4lnw/picture108236122/ALTERNATES/FREE_1140/Photo%20by%20Myron%20Guthrie%20(2)" data-width-1140></span>
<img alt="Myron Guthrie and his three daughters." title="Myron Guthrie and his three daughters." />
<div class="caption">
<span class="caption-text">
Myron Guthrie and his three daughters.
</span>
<span class="credits">provided by Myron Guthrie</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/a5dx08/picture108236117/ALTERNATES/FREE_320/Photo%20by%20Myron%20Guthrie%20(1)" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/a5dx08/picture108236117/ALTERNATES/FREE_480/Photo%20by%20Myron%20Guthrie%20(1)" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/a5dx08/picture108236117/ALTERNATES/FREE_640/Photo%20by%20Myron%20Guthrie%20(1)" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/a5dx08/picture108236117/ALTERNATES/FREE_768/Photo%20by%20Myron%20Guthrie%20(1)" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/a5dx08/picture108236117/ALTERNATES/FREE_960/Photo%20by%20Myron%20Guthrie%20(1)" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/a5dx08/picture108236117/ALTERNATES/FREE_1140/Photo%20by%20Myron%20Guthrie%20(1)" data-width-1140></span>
<img alt="As a middle school student, Myron Guthrie was part of the Young Astronauts club." title="As a middle school student, Myron Guthrie was part of the Young Astronauts club." />
<div class="caption">
<span class="caption-text">
As a middle school student, Myron Guthrie was part of the Young Astronauts club.
</span>
<span class="credits">provided by Myron Guthrie</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/jp4nw7/picture108236127/ALTERNATES/FREE_320/Photo%20by%20Myron%20Guthrie%20(3)" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/jp4nw7/picture108236127/ALTERNATES/FREE_480/Photo%20by%20Myron%20Guthrie%20(3)" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/jp4nw7/picture108236127/ALTERNATES/FREE_640/Photo%20by%20Myron%20Guthrie%20(3)" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/jp4nw7/picture108236127/ALTERNATES/FREE_768/Photo%20by%20Myron%20Guthrie%20(3)" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/jp4nw7/picture108236127/ALTERNATES/FREE_960/Photo%20by%20Myron%20Guthrie%20(3)" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/jp4nw7/picture108236127/ALTERNATES/FREE_1140/Photo%20by%20Myron%20Guthrie%20(3)" data-width-1140></span>
<img alt="Myron Guthrie and former Connecticut Gov. Jodi Rell." title="Myron Guthrie and former Connecticut Gov. Jodi Rell." />
<div class="caption">
<span class="caption-text">
Myron Guthrie and former Connecticut Gov. Jodi Rell.
</span>
<span class="credits">provided by Myron Guthrie</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
<div class="gallery-counter">
<span class="current-slide-number">1</span> of 3
</div>
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">By Fernando Alfonso III</span></p><p><span class="ng_byline_email"><a href="mailto:falfonso@herald-leader.com" title="">falfonso@herald-leader.com</a></span></p>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.mercedsunstar.com/news/nation-world/national/article108236137.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Dad%20was%20thrilled%20to%20get%20into%20college%2c%20then%20he%20learned%20it%20was%20a%20mistake&url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2fnational%2farticle108236137.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Dad+was+thrilled+to+get+into+college%2c+then+he+learned+it+was+a+mistake&body=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2fnational%2farticle108236137.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2fnational%2farticle108236137.html&title=Dad+was+thrilled+to+get+into+college%2c+then+he+learned+it+was+a+mistake"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2fnational%2farticle108236137.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2fnational%2farticle108236137.html&description=Dad+was+thrilled+to+get+into+college%2c+then+he+learned+it+was+a+mistake&media=http%3a%2f%2fpics.mcclatchyinteractive.com%2fnews%2fnation-world%2fnational%2ffa4lnw%2fpicture108236122%2fALTERNATES%2fLANDSCAPE_1140%2fPhoto%2520by%2520Myron%2520Guthrie%2520(2)"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.mercedsunstar.com/news/nation-world/national/article108236137.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90477" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<span
class="dateline">
LEXINGTON, KY
</span>
<div id="story-target" class="clearfix">
<div id="content-body-16194563-108236137"
>
<p> Getting accepted to the University of Kentucky this spring was a transformative moment for Myron Guthrie, 45, an entrepreneur and father of three.</p><p>Having grown up outside Washington, D.C., Guthrie credited school with keeping him out of trouble as a teen and propelling him forward professionally.</p><p>“To be accepted to UK and it not be an online school, I got people back home jumping for joy,” Guthrie said. “I had people in Tennessee at my church rooting for me.”</p><p>That elated feeling was dashed in late August after Guthrie had spent about $2,000 to uproot his life and video production business in Tennessee and move to Lexington.</p><p>In a series of meetings starting on Aug. 26, two days after the start of the fall semester, Guthrie was told that his admission into UK’s post-baccalaureate program was an error. The program, which doesn’t award a degree itself, is intended to help a student with an undergraduate degree from a fully accredited institution transition to a graduate or professional school.</p><p>Guthrie was told that the course credits he spent about $100,000 earning from Sanford-Brown, a for-profit college system that has been <a href="http://www.streetinsider.com/" target="_blank" title="">gradually closing</a> its 23 campuses since 2012, would not be accepted at UK because Sanford-Brown didn’t meet UK’s accreditation standards.</p><p>It was the first error of this magnitude at UK’s graduate school, senior assistant dean Patricia Bond said.</p><p>“In short, a mistake happened. I would be remiss if I didn’t express it in just that fashion,” Bond said. “It’s something that doesn’t happen here. In my career of 20 years, it’s never happened. … This is a very regrettable situation. We don’t take it lightly that it occurred.”</p><p>Guthrie’s admission to UK was human error, Bond said. The mistake was caught at the beginning of the fall semester, after Guthrie’s post-baccalaureate start date was moved back from the summer. Bond wouldn’t name the graduate admissions officer responsible for reviewing Guthrie’s application in April.</p><p>Even though Guthrie’s experience at UK is unprecedented, the jarring revelations he has since had about his for-profit school is collectively shared by thousands of students, particularly those from the now <a href="http://www.kentucky.com/news/local/education/article100521412.html" target="_blank" title="">defunct and disgraced</a> ITT Technical Institute in Lexington.</p><h3>Learning the importance of education<span class="ng-command" data-value="252"> </span></h3><p>Guthrie and his four siblings were raised by their father, a Vietnam veteran, in the Del Ray neighborhood outside Alexandria, Va. The importance of education was always emphasized with a military touch, Guthrie said. He was a member of the Young Astronauts Club at George Washington Junior High School in Alexandria.</p><p>“Being in that school system, our teachers were in the community; we had the type of teachers who would go to football games if ... parents couldn’t make it,” Guthrie said. “I wanted to return to education because of the teachers I had; who supported me not just as a student but as a person.”</p><p>Guthrie dropped out of high school his junior year after his course load was too much to juggle with work. He said he thinks about that decision often but doesn’t regret it.</p><p>Guthrie had his first child, Mia, when he was 22. She is now 23, has an associate’s degree and lives in California. He spent most of his 20s and 30s in various jobs. He installed fiber optics for a communications company and worked for his brother’s residential landscaping business in Virginia. He also started a podcast called <a href="http://www.blogtalkradio.com/quedupradio" target="_blank" title="">quedUp</a> Radio in 2007 to discuss current events and unsigned music artists.</p><p>One of the most notable jobs Guthrie had was as the production assistant for former Connecticut Gov. Jodi Rell.</p><p>In 2010, Guthrie applied for a $76,000-a-year production assistant position at the newly opened Gaylord National Resort &amp; Convention Center in Oxon Hill, Md. He made it to the end of the interview process and was told he wouldn’t get the gig; he needed at least an associate’s degree. </p><p>“It made me mad, man,” Guthrie said. “After a couple days of cooling down, I went online and researched colleges based on my industry. I called and explained to them my schedule and that I was a single parent.”</p><h3>Enrolling in online program<span class="ng-command" data-value="252"> </span></h3><p>The school that best accommodated Guthrie’s life — his two other children are Gabrielle, 18, who is in community college in California, and Mikaylah, 12, who lives with her mother in Connecticut — was Sanford-Brown. He enrolled in its digital media production program.</p><p>Sanford-Brown is a division of Career Education Corp., a publicly traded company headquartered in Schaumburg, Ill. Since the early 2000s, the company has been mired in controversies stemming from its “business practices relating to recruitment of students, graduate placement statistics, graduate certification, and licensing results and student lending activities,” according to a U.S. Senate committee <a href="http://static1.squarespace.com/static/556718b2e4b02e470eb1b186/t/5600765de4b0b3ef2f01fa2b/1442870877865/CareedED+2.pdf" target="_blank" title="">report</a> in 2012.</p><p></p><div class="highline highline-quote" id="highline-quote-1"><p>Students should explore the reputation of the college and its accreditor before they choose a college.</p><p><span class="ng_highline_attrib">Sue Patrick, Kentucky Council on Postsecondary Education</span></p></div><p>CEC settled with New York Attorney General Eric T. Schneiderman in 2013 for <a href="http://www.ag.ny.gov/press-release/ag-schneiderman-announces-groundbreaking-1025-million-dollar-settlement-profit" target="_blank" title="">$10.25 million</a>. The settlement followed an investigation revealing “that CEC inflated its job placement rates from at least 2009 through spring 2011 and used the inflated placement data to lure prospective students to attend their schools,” the attorney general’s office said in a <a href="http://www.ag.ny.gov/press-release/ag-schneiderman-announces-groundbreaking-1025-million-dollar-settlement-profit" target="_blank" title="">news release</a>.</p><p>CEC announced that it would close 14 Sanford-Brown schools this past summer, wrote Jon Marcus of the <a href="http://hechingerreport.org/seeking-fresh-start-battered-profit-colleges-give-new-name/" target="_blank" title="">Hechinger Report</a> in June. CEC still has 38,200 students enrolled in its colleges, according to a report from the Securities and Exchange Commission in <a href="https://www.sec.gov/Archives/edgar/data/1046568/000156459016022343/ceco-10q_20160630.htm" target="_blank" title="">August 2016</a>. Those colleges include American InterContinental University and Colorado Technical University.</p><p>Guthrie wasn’t aware of the legal issues CEC faced while he was a student at Sanford-Brown until he graduated in 2015. Guthrie also did not realize — and Sanford-Brown never mentioned to him — the dubious nature of its accreditation.</p><p>Sanford-Brown’s <a href="http://ope.ed.gov/accreditation/InstAccrDetails.aspx?756e697469643d3234303835312663616d70757349643d323430383531303035267264743d31302f31312f3230313620353a33393a343920504d" target="_blank" title="">online program</a>, in which Guthrie was enrolled, was accredited by the Accrediting Council for Independent Colleges and Schools which also is under heavy federal scrutiny and is at risk of being terminated, Inside Higher Ed reported on <a href="https://www.insidehighered.com/news/2016/06/24/federal-panel-votes-terminate-acics-and-tightens-screws-other-accreditors" target="_blank" title="">June 24</a>.</p><p>“ACICS is an accrediting association for technical and occupational schools and therefore is not recognized as fully accredited by the University of Kentucky Graduate School,” said Bond, the senior assistant dean. </p><p>Every college decides where to seek accreditation based on factors including the nature of its program offerings, its institutional mission and what options it expects students to have after completing its programs, said Sue Patrick, spokeswoman for the Kentucky Council on Postsecondary Education. The council coordinates changes and improvements in the state’s postsecondary education system.</p><p>“Students should explore the reputation of the college and its accreditor before they choose a college, and they should do as much research as possible,” Patrick said. “While there is no absolute rule, some accreditors are more geared toward potential transition to graduate studies and some are more focused on work-force transition. Institutions should be up front with students about the nature of their accreditation and the potential limitations there may be for students upon graduation.”</p><p>After UK’s decision to deny Guthrie admission, other university undergraduate colleges have explored options for him. UK’s College of Education would possibly accept some his Sanford-Brown credits, but he would have to make up the difference with more classes from the school, Guthrie said. Guthrie is unsure what he will do academically and is waiting to hear back from Kentucky’s attorney general regarding a complaint he filed about UK in late September.</p><p>Bond has since spoken with all of her admission officers to make sure the mistake doesn’t happen again. </p><p>The graduate school admits about 300 post-baccalaureate students a year, said Brian Jackson, interim dean of UK’s graduate school.</p><p>Guthrie has made the most of his situation, having started a job Monday as a substitute teacher for Fayette County Schools. He also is volunteering with UK’s student-run radio station, WRFL. He also is producing a video for a local client who hired his business, <a href="https://www.facebook.com/TruthSerumEntertainment/" target="_blank" title="">Truth Serum Entertainment</a>.</p><div class="ng_endnote_contact"><p>Fernando Alfonso III: <a href="tel:859-231-1324" title="">859-231-1324</a>, @fernalfonso</p><span class="ng-command" data-value="252"> </span></div>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-16194563-108236137 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-16194563-108236137").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-16194563-108236137").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "LEXINGTON, KY";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-16194563-108236137").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90477" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
<div id="slick-gallery-container-29505337"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="29505337">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
29505337,
1,
{
aspectRatio: false,
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/iph62n/picture108236132/ALTERNATES/FREE_320/Photo%20by%20Myron%20Guthrie%20(4)" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/iph62n/picture108236132/ALTERNATES/FREE_480/Photo%20by%20Myron%20Guthrie%20(4)" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/iph62n/picture108236132/ALTERNATES/FREE_640/Photo%20by%20Myron%20Guthrie%20(4)" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/iph62n/picture108236132/ALTERNATES/FREE_768/Photo%20by%20Myron%20Guthrie%20(4)" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/iph62n/picture108236132/ALTERNATES/FREE_960/Photo%20by%20Myron%20Guthrie%20(4)" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/iph62n/picture108236132/ALTERNATES/FREE_1140/Photo%20by%20Myron%20Guthrie%20(4)" data-width-1140></span>
<img alt="Guthrie received a degree from Sanford-Brown in fall 2015." title="Guthrie received a degree from Sanford-Brown in fall 2015." />
<div class="caption">
<span class="caption-text">
Guthrie received a degree from Sanford-Brown in fall 2015.
</span>
<span class="credits">provided by Myron Guthrie</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="108236137"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="108236137"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="108236137"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="108236137"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.mercedsunstar.com/news/nation-world/national/article108236137.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Dad%20was%20thrilled%20to%20get%20into%20college%2c%20then%20he%20learned%20it%20was%20a%20mistake&url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2fnational%2farticle108236137.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Dad+was+thrilled+to+get+into+college%2c+then+he+learned+it+was+a+mistake&body=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2fnational%2farticle108236137.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2fnational%2farticle108236137.html&title=Dad+was+thrilled+to+get+into+college%2c+then+he+learned+it+was+a+mistake"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2fnational%2farticle108236137.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2fnational%2farticle108236137.html&description=Dad+was+thrilled+to+get+into+college%2c+then+he+learned+it+was+a+mistake&media=http%3a%2f%2fpics.mcclatchyinteractive.com%2fnews%2fnation-world%2fnational%2ffa4lnw%2fpicture108236122%2fALTERNATES%2fLANDSCAPE_1140%2fPhoto%2520by%2520Myron%2520Guthrie%2520(2)"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.mercedsunstar.com/news/nation-world/national/article108236137.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.mercedsunstar.com/news/nation-world/national/">
National
</a>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-e',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails Responsive',
target_type: 'mix'
});
}
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="108236137"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.mercedsunstar.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-73041792" id="container-73041792"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/main-38dc2bc.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-73041792-1476464538930"> <div id="video-container-73041792-1476464538930"> <div class="video-media" data-id="73041792" data-index> <div id="player-73041792-1476464538930" class="player" data-id="73041792"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.islandpacket.com/latest-news/dp385g-emoji.jpg/alternates/LANDSCAPE_560/emoji.jpg') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-73041792-1476464538930" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sunherald.com/news/local/counties/harrison-county/uik8ge-Dance-helps-DIberville-boy-overcome-ADHD/alternates/LANDSCAPE_200/Dance%20helps%20D%27Iberville%20boy%20overcome%20ADHD" alt="Dance helps D'Iberville boy overcome ADHD"> <span class="duration">2:17</span> </div> <div class="media-desc"> <h4 class="video-title">Dance helps D'Iberville boy overcome ADHD</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.newsobserver.com/news/nation-world/national/h5fnxm-PolarBear/alternates/LANDSCAPE_200/PolarBear" alt="Watch baby polar bear Nora grow up fast"> <span class="duration">2:12</span> </div> <div class="media-desc"> <h4 class="video-title">Watch baby polar bear Nora grow up fast</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://pics.mcclatchyinteractive.com/news/nation-world/national/naubya-NASA-animates-the-powerful-winter-storm-headed-for-the-Mid-Atlantic/alternates/LANDSCAPE_200/NASA%20animates%20the%20powerful%20winter%20storm%20headed%20for%20the%20Mid-Atlantic" alt="NASA animates the powerful winter storm headed for the Mid-Atlantic"> <span class="duration">0:22</span> </div> <div class="media-desc"> <h4 class="video-title">NASA animates the powerful winter storm headed for the Mid-Atlantic</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://pics.mcclatchyinteractive.com/news/nation-world/national/bx7bc8-Vincent-the-cat-gets-very-rare-prosthetic-legs/alternates/LANDSCAPE_200/Vincent%20the%20cat%20gets%20very%20rare%20prosthetic%20legs" alt="Vincent the cat gets very rare prosthetic legs"> <span class="duration">2:32</span> </div> <div class="media-desc"> <h4 class="video-title">Vincent the cat gets very rare prosthetic legs</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/health-and-medicine/e57h56-washhands/alternates/LANDSCAPE_200/washhands" alt="Video: How to wash your hands"> <span class="duration">1:03</span> </div> <div class="media-desc"> <h4 class="video-title">Video: How to wash your hands</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mcclatchydc.com/news/g1kqvn-Lucky-Turkey-to-Receive-Presidential-Pardon/alternates/LANDSCAPE_200/%27Lucky%27%20Turkey%20to%20Receive%20Presidential%20Pardon" alt="'Lucky' Turkey to Receive Presidential Pardon "> <span class="duration">1:08</span> </div> <div class="media-desc"> <h4 class="video-title">'Lucky' Turkey to Receive Presidential Pardon </h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mcclatchydc.com/news/politics-government/sezkc8-The-Buzz-with-Buzz-The-Koch-brothers-money-and-politics./alternates/LANDSCAPE_200/The%20Buzz%20with%20Buzz%3A%20The%20Koch%20brothers%2C%20money%20and%20politics." alt="The Buzz with Buzz: the Koch brothers, money and politics"> <span class="duration">2:59</span> </div> <div class="media-desc"> <h4 class="video-title">The Buzz with Buzz: the Koch brothers, money and politics</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/news/local/1eoh6m-Law-entorcement-officials-speak-against-Prop-57/alternates/LANDSCAPE_200/Law%20entorcement%20officials%20speak%20against%20Prop%2057" alt="Law entorcement officials speak against Prop 57"> <span class="duration">0:42</span> </div> <div class="media-desc"> <h4 class="video-title">Law entorcement officials speak against Prop 57</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/sports/high-school/prep-football/8g9yyr-AK-El-Capitan-vs-Buhach-Col-4-2.jpeg/alternates/LANDSCAPE_200/AK%20El%20Capitan%20vs%20Buhach%20Col%20%284%29%202.jpeg" alt="Shawn &amp; Sean Show: Large-school predictions, Week 8"> <span class="duration">4:41</span> </div> <div class="media-desc"> <h4 class="video-title">Shawn &amp; Sean Show: Large-school predictions, Week 8</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/sports/high-school/prep-football/ac7qyd-Screen-Shot-2016-10-13-at-10.19.26-AM.png/alternates/LANDSCAPE_200/Screen%20Shot%202016-10-13%20at%2010.19.26%20AM.png" alt="Shawn &amp; Sean Show: Small-school predictions, Week 8"> <span class="duration">3:28</span> </div> <div class="media-desc"> <h4 class="video-title">Shawn &amp; Sean Show: Small-school predictions, Week 8</h4> </div> </div> <div class="mi-overlay-item" data-index="10"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mercedsunstar.com/sports/high-school/prep-football/60alrj-AK-Merced-vs-Edison-Football-1.jpeg/alternates/LANDSCAPE_200/AK%20Merced%20vs%20Edison%20Football%201.jpeg" alt="Shawn &amp; Sean Show: Player of the Year candidates"> <span class="duration">4:20</span> </div> <div class="media-desc"> <h4 class="video-title">Shawn &amp; Sean Show: Player of the Year candidates</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">6 months ago</time> <h2 class="title video-title"> <a href="http://www.mercedsunstar.com/news/nation-world/national/article73041792.html">Don't let a text wreck your life</a> </h2> </div> </div> <div id="playlist-73041792-1476464538930"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.islandpacket.com/latest-news/dp385g-emoji.jpg/alternates/LANDSCAPE_200/emoji.jpg" alt="Don't let a text wreck your life"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:01</span> </div> <div class="media-desc"> <time class="published-date hidden">6 months ago</time> <h4 class="title video-title">Don't let a text wreck your life</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.sunherald.com/news/local/counties/harrison-county/uik8ge-Dance-helps-DIberville-boy-overcome-ADHD/alternates/LANDSCAPE_200/Dance%20helps%20D%27Iberville%20boy%20overcome%20ADHD" alt="Dance helps D'Iberville boy overcome ADHD"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:17</span> </div> <div class="media-desc"> <time class="published-date hidden">7 months ago</time> <h4 class="title video-title">Dance helps D'Iberville boy overcome ADHD</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.newsobserver.com/news/nation-world/national/h5fnxm-PolarBear/alternates/LANDSCAPE_200/PolarBear" alt="Watch baby polar bear Nora grow up fast"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:12</span> </div> <div class="media-desc"> <time class="published-date hidden">8 months ago</time> <h4 class="title video-title">Watch baby polar bear Nora grow up fast</h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.mercedsunstar.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="108236137"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.mercedsunstar.com/news/nation-world/national/">
National
</a>
</h1>
<article class="nation_world media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mercedsunstar.com/news/nation-world/article108226002.html#wgt=trending">
Florida Court: Jury must unanimously agree on death penalty
</a>
</h2>
</div>
</article>
<article class="entertainment media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mercedsunstar.com/entertainment/article108177412.html#wgt=trending">
Stevie Wonder, Chaka Khan headline Prince tribute show
</a>
</h2>
</div>
</article>
<article class="celebrities media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mercedsunstar.com/entertainment/celebrities/article107904727.html#wgt=trending">
Modernized museum brings Richard Nixon up close and personal
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mercedsunstar.com/news/nation-world/national/article108236137.html#wgt=trending">
Dad was thrilled to get into college, then he learned it was a mistake
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.mercedsunstar.com/news/nation-world/national/article108234117.html#wgt=trending">
Polio left this girl in a wheelchair. Now she&rsquo;s ready to take the stage.
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="108236137"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Nation & World Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="20742" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90477"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="108236137"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="108236137"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
if (allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads')) {
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="108236137"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="108236137"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.mercedsunstar.com/" target="_top"><img src="http://www.mercedsunstar.com/static/images/mercedsunstar/logo-sm.png" alt="Merced Sun Star | MercedSunStar.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer" target="_blank">
Digital Subscriptions
</a>
</li>
<li>
<a href="https://webport05.voiceport.net/mercedss/IFrameGUI/index.html?tenant=mercedss" target="_blank">
Home Delivery
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer" target="_blank">
e-Edition
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer" target="_blank">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer" target="_blank">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer" target="_blank">
Contact Us
</a>
</li>
<li>
<a href="http://nie4u.com/#navlink=mi_footer" target="_blank">
News in Education
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/mercedsunstar" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/mercedsunstar/" target="_blank">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/themercedsunstar" target="_blank">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/b/102884457185273836188/102884457185273836188/posts" target="_blank">
Google+
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer" target="_blank">
Mobile
</a>
</li>
<li>
<a href="/site-services/tablets/#navlink=mi_footer" target="_blank">
Tablet
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/advertising/#navlink=mi_footer" target="_blank">
Advertising Information
</a>
</li>
<li>
<a href="/advertise/place-ad/#navlink=mi_footer" target="_blank">
Place Obituary, Celebration
</a>
</li>
<li>
<a href="/advertise/place-ad/#navlink=mi_footer" target="_blank">
Place Classified, Legal
</a>
</li>
<li>
<a href="http://findnsave.mercedsunstar.com" target="_blank">
Find N Save/Shopping
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/site-services/copyright/#navlinks=footer">
Copyright
</a>
</li>
<li>
<a href="/site-services/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/site-services/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer" target="_blank">
Digital Subscriptions
</a>
</li>
<li>
<a href="https://webport05.voiceport.net/mercedss/IFrameGUI/index.html?tenant=mercedss" target="_blank">
Home Delivery
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer" target="_blank">
e-Edition
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer" target="_blank">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer" target="_blank">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer" target="_blank">
Contact Us
</a>
</li>
<li>
<a href="http://nie4u.com/#navlink=mi_footer" target="_blank">
News in Education
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/mercedsunstar" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/mercedsunstar/" target="_blank">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/themercedsunstar" target="_blank">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/u/0/b/102884457185273836188/102884457185273836188/posts" target="_blank">
Google+
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer" target="_blank">
Mobile
</a>
</li>
<li>
<a href="/site-services/tablets/#navlink=mi_footer" target="_blank">
Tablet
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/advertising/#navlink=mi_footer" target="_blank">
Advertising Information
</a>
</li>
<li>
<a href="/advertise/place-ad/#navlink=mi_footer" target="_blank">
Place Obituary, Celebration
</a>
</li>
<li>
<a href="/advertise/place-ad/#navlink=mi_footer" target="_blank">
Place Classified, Legal
</a>
</li>
<li>
<a href="http://findnsave.mercedsunstar.com" target="_blank">
Find N Save/Shopping
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/site-services/copyright/#navlinks=footer">
Copyright
</a>
</li>
<li>
<a href="/site-services/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/site-services/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="108236137"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='108236137'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=6474&contextPath=3185-6457-6473-6474-&pubId=10&cat=&meta=read-story&objId=108236137&type=article&title=Dad+was+thrilled+to+get+into+college%2c+then+he+learned+it+was+a+mistake&url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2fnational%2farticle108236137.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=6474&amp;contextPath=3185-6457-6473-6474-&amp;pubId=10&amp;cat=&amp;meta=read-story&amp;objId=108236137&amp;type=article&amp;title=Dad+was+thrilled+to+get+into+college%2c+then+he+learned+it+was+a+mistake&amp;url=http%3a%2f%2fwww.mercedsunstar.com%2fnews%2fnation-world%2fnational%2farticle108236137.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-20', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.mercedsunstar.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<script type="text/javascript"
src="http://www.mercedsunstar.com/static/js/wps-wf-site-1.0.92-6b13ae8-min.js"></script>
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.mercedsunstar.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.mercedsunstar.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.mercedsunstar.com/mistats/finalizestats.js"></script>
</div>
<!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async>
</script>
</div>
<!-- End MdotLabs Tag -->
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7872/cc.js?ns=_cc7872" id="LOTCC_7872"></script>
<script>_cc7872.bcp();</script>
</body>
</html>
