<!DOCTYPE html>
<html lang="en">
    <head>
        
    
    <meta charset="utf-8">
    <!-- WPS Generated -->
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://static.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://bidder.criteo.com/"/>
    <link rel="dns-prefetch" href="https://static.criteo.net/"/>
    <link rel="dns-prefetch" href="https://as-sec.casalemedia.com/"/>
    <link rel="dns-prefetch" href="https://js-sec.indexww.com/"/>
    <link rel="dns-prefetch" href="https://ib.adnxs.com/"/>
    <link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com/"/>
    <link rel="dns-prefetch" href="https://fastlane.rubiconproject.com/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-d.openx.net/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-mercedsunstar.zeustechnology.com/"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="msapplication-TileColor" content="#FFFFFF"/>
    <meta name="msapplication-TileImage" content="https://www.mercedsunstar.com/wps/build/images/mercedsunstar/windowsmetro-144.png"/>
    <meta name="apple-itunes-app" content="app-id=511924254, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerMER, app-argument=https://www.mercedsunstar.com/news/local/article251882133.html?appNav=smartBanner"/>
    <meta name="google-site-verification" content="29H6T4n55rHz9gzxLO4eVZ24KQwdHgQE7pOWxo6rJeg"/>
    <meta name="googlebot" content="noodp, noarchive"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="mercedsunstar"/>
    <meta name="twitter:title" content="Los Banos police to install license plate readers in city. Here’s how they work"/>
    <meta property="og:site_name" content="Merced Sun-Star"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Los Banos police to install license plate readers in city. Here’s how they work"/>
    <meta property="og:url" content="https://www.mercedsunstar.com/news/local/article251882133.html"/>
    <meta property="og:description" content="Officers say the technology will help locate suspect vehicles and solve crimes. Some Merced County cities already have them."/>
    <meta name="twitter:description" content="Officers say the technology will help locate suspect vehicles and solve crimes. Some Merced County cities already have them."/>
    <meta property="og:image" content="https://www.mercedsunstar.com/latest-news/fxhu/picture252031893/alternates/LANDSCAPE_1140/MER_AKFatalCrashHWY1522.JPG"/>
    <meta name="twitter:image" content="https://www.mercedsunstar.com/latest-news/fxhu/picture252031893/alternates/LANDSCAPE_1140/MER_AKFatalCrashHWY1522.JPG"/>
    <meta property="fb:app_id" content="212856098879553"/>
    <meta name="title" content="Los Banos CA police looking to install license plate readers | Merced Sun-Star"/>
    <meta name="allow-comments" content="true"/>
    <meta name="description" content="At the recent council meeting, Los Banos Police shared the benefits of license plate readers. Still, the technology has been criticized in other cities."/>
    <meta name="keywords" content="License Plate readers, ALPR, police, privacy, Los Banos"/>
    <meta name="news_keywords" content="License Plate readers, ALPR, police, privacy, Los Banos"/>
    <link rel="canonical" href="https://www.mercedsunstar.com/news/local/article251882133.html"/>
    <meta name="original-source" content="https://www.mercedsunstar.com/news/local/article251882133.html"/>
    <title>Los Banos CA police looking to install license plate readers | Merced Sun-Star</title>
    <link rel="amphtml" href="https://amp.mercedsunstar.com/news/local/article251882133.html"/>
    <meta property="article:opinion" content="false"/>
    <meta property="fb:pages" content="22671399640"/>
<script>
  window.pageInfo = {
    'videoLead': 'false','access.tags': 'matbasic', 'enableConfiant': true,'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'327132','accuweather.locationString':'Merced','accuweather.partnerCode':'MCCLATCHY','adPlatform':'zeus aps ats','amp.connatixPlayerId':'dc2c7579-637e-4ec0-b087-db188317c826','classads.apartmentsUrl':'http://www.apartments.com/California/Merced','classads.carsUrl':'http://www.cars.com/?aff=merced','classads.homefinderUrl':'http://www.homefinder.com/CA/Merced/','connatix.id':'e3ebb1bc-b3a8-4b82-bf1e-d2192591b3fd','connatixPlayerId':'3a399fb2-1354-4ea5-bb76-492dec6c5749','durationMedia':'1204','eea7bw':'0','enableYozonsPrebid':'true','facebook.app.id':'212856098879553','financialContent.account':'mercedsunstar','findnsave.tracking':'findnsave','legacy.affiliateId':'1536','legacy.siteName':'mercedsunstar','marketInfo.LiveConnectTag':'a-01e8','marketInfo.addcities':'Livingston, Atwater, Los Banos','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.allow_nativo':'true','marketInfo.careerbuilder.dmc_code':'','marketInfo.careerbuilder.dmc_id':'','marketInfo.careerbuilder.lr':'CBMC_MSS','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:MERCEDTJ','marketInfo.carsAFF':'merced','marketInfo.carsSEO':'&quot;SEO information for the cars page&quot;','marketInfo.city':'Merced','marketInfo.classads.apartmentsUrl':'http://www.apartments.com/California/Merced','marketInfo.classads.homefinderUrl':'http://www.homefinder.com/CA/Merced','marketInfo.clipped_taxonomy':'News/Local','marketInfo.code':'MER','marketInfo.county':'Jackson County','marketInfo.devDirectory':'','marketInfo.domain':'mercedsunstar','marketInfo.followLinks':'1','marketInfo.kill_dealsaver':'true','marketInfo.location':'Merced','marketInfo.logoAltText':'Merced Sun Star','marketInfo.market_identifier':'MER.site_mercedsunstar','marketInfo.name':'Merced Sun-Star','marketInfo.networkid':'7675','marketInfo.phone':'209-722-1511','marketInfo.product':'site','marketInfo.pushlyDomainKey':'0bA10sIvEgdEGf2DkbkzDPiNKmOneEe1EFNJ','marketInfo.region':'Central California','marketInfo.shortURL':'local-news','marketInfo.siteId':'111','marketInfo.sourcelevel':'local','marketInfo.state':'California','marketInfo.state_abbreviation':'CA','marketInfo.staticDirectory':'mercedsunstar','marketInfo.street_address':'3144 G Street Ste 125-302, Merced, CA 95340. ','marketInfo.taxonomy':'News/Local///','marketInfo.webmaster_email':'online@modbee.com','nativo.story.placements':'840205,745270,844338','nativo.video.placements':'869314,869313','newsletter.name':'mercedsunstar_afternoon_newsletter','olive.localBrand':'Merced Sun-Star E-Edition','publication.domain':'MercedSunStar.com','publication.mediadomain':'media.mercedsunstar.com','suggestedContent':'{&quot;source&quot;:&quot;mgid&quot;, &quot;m&quot;:631419, &quot;tid&quot;:1035121, &quot;wid&quot;:996412}','wishabi.apiKey':'86c5cb8561f70931','wishabi.bodyId':'741','wishabi.navId':'1064','wufoo.formID':'','zephr':'true','zvents.max_events':'4','zvents.max_sponsored':'2','zvents.swhat':'','zvents.swhen':'next 3 days','marketInfo.pagelevel':'story','template': 'singlecolumnstory','vl': '0',  
      'centennialZones': '8',
      'enableConnatixZone': 'true',
      'sectionID': '6460','sectionsIds': '6460,6529,3185,3186','topicsTags': '','lotameId': '7872',
    'domainName': 'www.mercedsunstar.com',
    'isNewPublicApi': 'true',
  'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}},};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:251882133";
    mistats.pagename="Story:251882133|Los Banos police to install license plate readers in city. Here’s how they work";
    mistats.taxonomy="News|Local|||";
    mistats.channel="Local";
    mistats.contentsource="Chiara Romero";
    mistats.pubdate="2021/06/10";
    mistats.moddate="2021/06/10 H12";
    mistats.keywords="License Plate readers, ALPR, police, privacy, Los Banos";
</script>
<script src="//media.mercedsunstar.com/misites/mer/mercedsunstar.js"></script>

    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="87a958e3-3e1f-4095-8f57-31cd691356a1"></script>
      <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
      <script type="text/javascript">
          function OptanonWrapper() { }
      </script>
      <script>
        window.geofeed = function(options) {
          var state = options.state.toString();
          var linkDontSell = document.getElementById('onetrust-donotsell');
          if (state == 'CA') {
            linkDontSell.style = 'display: block;cursor: pointer;';
          } else {
            linkDontSell.style = 'display: none';
          }
        };
        // Call geo-location JSONP service
        var jsonp = document.createElement('script');
        jsonp.setAttribute('src', 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/geofeed');
        document.head.appendChild(jsonp);
      </script>
    <!-- OneTrust Cookies Consent Notice end -->
  

<script type="text/javascript" src="/wps/build/webpack/vendor.bundle-f5cc99e62f4013e4087d.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-b809621a261235eaaef0.js"></script>

<script type="text/javascript">
        var getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>

<script>
        var dfpOnPageWrapEnabled = true;
    </script><script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
    window.untv = true;
</script>



<link rel="apple-touch-icon" href="/wps/build/images/mercedsunstar/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wps/build/images/mercedsunstar/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wps/build/images/mercedsunstar/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="/wps/build/images/mercedsunstar/touch-icon-ipad-retina.png">
<link rel="shortcut icon" type="image/png" sizes="16x16" href="/wps/build/images/mercedsunstar/favicon-16.png">
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/wps/build/images/mercedsunstar/favicon-32.png">
<link rel="shortcut icon" type="image/png" sizes="96x96" href="/wps/build/images/mercedsunstar/favicon-96.png">
<link rel="shortcut icon" type="image/png" sizes="196x196" href="/wps/build/images/mercedsunstar/favicon-196.png"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <link href="/wps/build/webpack/css/mi-styles.f4615051f1059163df4c.css" rel="stylesheet" type="text/css"/>



<script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
    (function() {
        var identityCookieName = 'AccessToken'
         function generateIdentityCookie(IdentityModule) {
                var identityModule = new IdentityModule();
                var identityPrefix = 'mcv4';
                // core polyfill's promise before this script runs
                mi.loadAsync('https://api.ipify.org?format=json')
                .then(function(response) {
                    var json = JSON.parse(response);
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                })
                .catch(function() {
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
        }
        var accessTokenCookie = mi.getCookie(identityCookieName);
        if (!accessTokenCookie) {
            mi.loadAsync('/wps/source/scripts/libs/identityModulev3.min.js').then(function(response) {
                var temp = {}
                // prevent identiyModule from being added to the window.
                new Function(response).call(temp);
                if (document.readyState === 'complete') {
                    generateIdentityCookie(temp.IdentityModule)
                } else {
                    window.addEventListener('load', function() {
                        generateIdentityCookie(temp.IdentityModule)
                    });
                }
            })
        }
    })();
    </script>






        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                
                

                
                

                
                
                
                
                

                
                
                

                
                        
                        
                    

                

                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->










<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.mercedsunstar.com/news/local/article251882133.html"
  },

  
  "headline": "Los Banos police to install license plate readers in city. Here’s how they work",
  "image": "https://www.mercedsunstar.com/latest-news/fxhu/picture252031893/alternates/FREE_1140/MER_AKFatalCrashHWY1522.JPG",
  "datePublished": "2021-06-10T12:27PM-07:00",
  "dateModified": "2021-06-10T12:34PM-07:00",
  "url": "https://www.mercedsunstar.com/news/local/article251882133.html",
  "isBasedOn": "https://www.mercedsunstar.com/news/local/article251882133.html",
  "thumbnailUrl": "https://www.mercedsunstar.com/latest-news/fxhu/picture252031893/alternates/FREE_1140/MER_AKFatalCrashHWY1522.JPG",
  "articleSection": "Local",
  "creator": [],
  "keywords": [],
  "author": [{"@type": "Person","name": "Chiara Elena Romero "}],
  "publisher": {
     "name": "Merced Sun-Star",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.mercedsunstar.com/wps/build/images/mercedsunstar/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "mercedsunstar",
    "productID": "mercedsunstar.com:AllMER-5030"
  },
  
  "description": "At the recent council meeting, Los Banos Police shared the benefits of license plate readers. Still, the technology has been criticized in other cities.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>


<meta name='parsely-metadata' content='{"article_id": "251882133"}'>

<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>

<script type="text/javascript">
  function callbackCaptcha(token) {
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');

    if (newsLetterForm) {
      const data = JSON.parse(newsLetterForm.getAttribute('data-json'));
      data.captchaToken = token;
      const $div = document.createElement('div');
      $div.classList.add('success');
      $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
      document.querySelector('.grecaptcha-badge').remove();
      newsLetterForm.innerHTML = '';
      newsLetterForm.appendChild($div);
    }
  }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>


    </head>

    <body class="story wps-body-main  paywalled">
        
    
<!-- WPS upper navbar for subpubs -->

<section id="flag" class="flag grid paper full-bleed standard" role="banner">
    <div id="zone-el-1" class="zone-el hidden"></div>
                <div class="flex icons" role="menu">
        <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
            <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>
            <span class="h5 icon-label d-desktop">SECTIONS</span>
        </button><a href="#primary-content" class="flex tabkey-reveal" tabindex="1">
                <span class="button impact">Skip to Content</span>
            </a><a href="https://www.mercedsunstar.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
            <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
        </a>
        <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
            <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
        </a>
        <a href="#" id="search-icon" title="Search">
            <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
        </a>
        </div>

    <a href="https://www.mercedsunstar.com" class="market-logo" aria-label="Merced Sun-Star">
        <img src="/wps/build/images/mercedsunstar/logo.svg" alt="Merced Sun-Star Logo" loading="lazy">
        <h1 class="title-meta">Los Banos CA police looking to install license plate readers | Merced Sun-Star
            </h1>
    </a>
    
        <div id="signInOut" class="signin flex"></div>
    
    <script type="text/javascript">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</script>

    <div class="quick-nav d-tablet">
</div>

    <form tabindex="-1" action="/search/" class="site-search-id search paper searchbox" role="search">
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search Merced Sun-Star" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    </section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="site-search-id flex" role="search">
    <input type="text" name="q" placeholder="Search" aria-label="Search Merced Sun-Star" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>

        </div>
    <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-1"
                         id="menubtn-1" onclick="this.classList.toggle('open')" >
                    Customer Service
                </button>
                <div id="menu-1" role="menu" aria-labelledby="menubtn-1">
                    <div role="none"><a href="https://www.mercedsunstar.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Customer Service</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/mobile/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mobile &amp; Apps</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/archives/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Archives</a></div>
                    <div role="none"><a href="http://t.news.mercedsunstar.com/webApp/mccSignupPage?siteName=mercedsunstar#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Newsletters</a></div>
                    <div role="none"><a href="http://mercedsunstar.mycapture.com/mycapture/index.asp#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Buy Photo</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/latest-news/article3271897.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">FAQ</a></div>
                    
                </div>
            </div>
        
            <a href="https://www.mercedsunstar.com/e-edition/today/#navlink=subnav" tabindex="0" role="menuitem">eEdition</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.mercedsunstar.com/news/coronavirus/#navlink=subnav" tabindex="0" role="menuitem">Coronavirus</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-5"
                         id="menubtn-5" onclick="this.classList.toggle('open')" >
                    News
                </button>
                <div id="menu-5" role="menu" aria-labelledby="menubtn-5">
                    <div role="none"><a href="https://www.mercedsunstar.com/news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">All News</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/local/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local News</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/business/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Business</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news//local/crime/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Crime</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/local/education/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Education</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/local/education/uc-merced/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">UC Merced</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/california/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California News</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Nation/World</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Communities</span>
                            </div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/local/community/atwater/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Atwater</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/local/community/chowchilla/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Chowchilla</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/local/community/livingston/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Livingston</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/local/community/los-banos/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Los Banos</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/local/community/mariposa-and-yosemite#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mariposa &amp; Yosemite</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-6"
                         id="menubtn-6" onclick="this.classList.toggle('open')" >
                    Sports
                </button>
                <div id="menu-6" role="menu" aria-labelledby="menubtn-6">
                    <div role="none"><a href="https://www.mercedsunstar.com/sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">All Sports</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">High Schools</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/sports/high-school/prep-athletes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">High School Athletes</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/sports/high-school/prep-football/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">High School Football</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/sports/college/merced-college/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Merced College</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/sports/college/uc-merced-sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">UC Merced</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/sports/outdoors/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Outdoors</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NFL</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/sports/nba#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NBA</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">MLB</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Politics
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    <div role="none"><a href="https://www.mercedsunstar.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Politics</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/politics-government/election/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Elections</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">The California Influencer Series</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Business
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    <div role="none"><a href="https://www.mercedsunstar.com/news/business/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">All Business</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/business/agriculture/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Agriculture</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Living
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    <div role="none"><a href="https://www.mercedsunstar.com/living/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">All Living</a></div>
                    <div role="none"><a href="https://www.legacy.com/celebration/Mercedsunstar/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Celebrations</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/living/food-drink/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Food &amp; Drink</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/living/health-fitness//#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Health &amp; Fitness</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/living/family/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Family</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Blogs &amp; Columnists</span>
                            </div>
                    <div role="none"><a href="https://www.mercedsunstar.com/living/liv-columns-blogs/sarah-lim-museum-notes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sarah Lim</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/living/pets/old-trainer/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Old Trainer</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Entertainment
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    <div role="none"><a href="https://www.mercedsunstar.com/entertainment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">All Entertainment</a></div>
                    <div role="none"><a href="https://www.legacy.com/mercedsunstar/Celebrations.asp#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Celebrations</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Comics</a></div>
                    <div role="none"><a href="http://games.mercedsunstar.com/?arkpromo=site_subnav" role="menuitem" tabindex="0" role="menuitem">Puzzles &amp; Games</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Horoscopes</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    <div role="none"><a href="https://www.mercedsunstar.com/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">All Opinion</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/opinion/opn-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Columns</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/opinion/editorials//#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorials</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/opinion/opinion-influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Influencers Opinion</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/opinion/letters-to-the-editor//#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Letters to the Editor</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/opinion/letters-to-the-editor/submit-letter//#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit a Letter</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-12"
                         id="menubtn-12" onclick="this.classList.toggle('open')" >
                    Obituaries
                </button>
                <div id="menu-12" role="menu" aria-labelledby="menubtn-12">
                    <div role="none"><a href="https://www.legacy.com/obituaries/mercedsunstar/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Obituaries</a></div>
                    <div role="none"><a href="https://placead.mcclatchy.com/obits/merced/home/listItems.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Place an Obituary</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-13"
                         id="menubtn-13" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-13" role="menu" aria-labelledby="menubtn-13">
                    <div role="none"><a href="https://www.mercedsunstar.com/video" role="menuitem" tabindex="0" role="menuitem">All videos</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/video" role="menuitem" tabindex="0" role="menuitem">News Video</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news//local/crime/video" role="menuitem" tabindex="0" role="menuitem">Crime Video</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/sports/video" role="menuitem" tabindex="0" role="menuitem">Sports Video</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/sports/high-school/video" role="menuitem" tabindex="0" role="menuitem">High School Sports Video</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/politics-government/video" role="menuitem" tabindex="0" role="menuitem">Politics Video</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/news/business/video" role="menuitem" tabindex="0" role="menuitem">Business Video</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/entertainment/video" role="menuitem" tabindex="0" role="menuitem">Entertainment Video</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/living/video" role="menuitem" tabindex="0" role="menuitem">Living Video</a></div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-15"
                         id="menubtn-15" onclick="this.classList.toggle('open')" >
                    Classifieds
                </button>
                <div id="menu-15" role="menu" aria-labelledby="menubtn-15">
                    <div role="none"><a href="https://www.mercedsunstar.com/classified-ads/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Classifieds</a></div>
                    <div role="none"><a href="http://mercedsunstar.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Place Classified Ad</a></div>
                    <div role="none"><a href="https://jobs.mercedsunstar.com#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Jobs</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/classified-ads/category/For+Sale/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Merchandise</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-16"
                         id="menubtn-16" onclick="this.classList.toggle('open')" >
                    Place an Ad
                </button>
                <div id="menu-16" role="menu" aria-labelledby="menubtn-16">
                    <div role="none"><a href="https://www.mercedsunstar.com/advertise/place-ad/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Place an Ad</a></div>
                    <div role="none"><a href="http://placead.modbee.com/modbee-adportal/celebrations/index.html?_flowExecutionKey=_cCB8029C1-A1D6-4C1D-9FDD-BAFC828ED65F_k3E2B69C0-0F9B-B97F-F929-0E153D0AA2EC#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Place Celebration</a></div>
                    <div role="none"><a href="https://placead.mcclatchy.com/obits/merced/home/listItems.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Place Obituary Ad</a></div>
                    <div role="none"><a href="http://mercedsunstar.adperfect.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Place Classified Ad</a></div>
                    <div role="none"><a href="https://www.mercedsunstar.com/advertise/place-ad/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Place Legal Ad</a></div>
                    
                </div>
            </div>
        
            <a href="https://jobs.mercedsunstar.com#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
        
            <a href="http://www.legalnotice.org/pl/mercedsun-star/landing1.aspx#navlink=subnav" tabindex="0" role="menuitem">See Legal Notices</a>
        
            <a href="https://www.mercedsunstar.com/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
            <a href="https://www.mercedsunstar.com/archives/#navlink=subnav" tabindex="0" role="menuitem">Archives</a>
        
</nav>


        
    <div data-server-rendered="true"><div class="breaking-news-organism impact"></div> <div id="zone-el-2" class="zone-el"><div id="leaderboard-ad"><div class="mobile-leaderboard"></div></div></div> <article class="paper story-body"><!----> <header class="header"><h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.mercedsunstar.com/news/local">
      Local
    </a>
  </h2>



  
    
  

  


  



  



  
  



  <h1 class="h1">
    
      
      Los Banos police to install license plate readers in city. Here’s how they work
    
  </h1>
  
   

  





  
  
    
    






    











<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:cromero@mercedsun-star.com "> By Chiara Elena Romero </a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <time id="publish_date" class="publish-date">June 10, 2021 12:27 PM<span>,</span>
        </time>
    
    
        <div id="update_date" class="update-date time" data-originalDate="1623353655"></div>
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Los+Banos+police+to+install+license+plate+readers+in+city.+Here%E2%80%99s+how+they+work&amp;url=https://www.mercedsunstar.com/news/local/article251882133.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.mercedsunstar.com/news/local/article251882133.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Los%20Banos%20police%20to%20install%20license%20plate%20readers%20in%20city.%20Here%E2%80%99s%20how%20they%20work&body=https://www.mercedsunstar.com/news/local/article251882133.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mercedsunstar.com/news/local/article251882133.html&title=Los Banos police to install license plate readers in city. Here’s how they work">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.mercedsunstar.com/news/local/article251882133.html&description=Los Banos police to install license plate readers in city. Here’s how they work&media=https://www.mercedsunstar.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.mercedsunstar.com/news/local/article251882133.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header> <!----> <figure><div class="lead-item ">
        
            







    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.mercedsunstar.com/latest-news/fxhu/picture252031893/alternates/LANDSCAPE_1140/MER_AKFatalCrashHWY1522.JPG" media="(min-width: 992px)">
                <source srcset="https://www.mercedsunstar.com/latest-news/fxhu/picture252031893/alternates/LANDSCAPE_960/MER_AKFatalCrashHWY1522.JPG" media="(min-width: 768px)">
                <source srcset="https://www.mercedsunstar.com/latest-news/fxhu/picture252031893/alternates/LANDSCAPE_768/MER_AKFatalCrashHWY1522.JPG" media="(min-width: 601px)">
                <source srcset="https://www.mercedsunstar.com/latest-news/fxhu/picture252031893/alternates/LANDSCAPE_640/MER_AKFatalCrashHWY1522.JPG" media="(min-width: 441px)">
                <source srcset="https://www.mercedsunstar.com/latest-news/fxhu/picture252031893/alternates/LANDSCAPE_480/MER_AKFatalCrashHWY1522.JPG" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="https://www.mercedsunstar.com/latest-news/fxhu/picture252031893/alternates/LANDSCAPE_1140/MER_AKFatalCrashHWY1522.JPG" alt="Traffic is shown backed up in the eastbound lanes of Highway 152 in Merced County, Calif." title="Traffic is shown backed up in the eastbound lanes of Highway 152 in Merced County, Calif." loading="lazy" />
                
            </picture>

            
        </div>
    

        

        
            
                
                    
                        <figcaption>
                            
    
        Traffic is shown backed up in the eastbound lanes of Highway 152 in Merced County, Calif.
    
    
        
            <span class="byline">
                Andrew Kuhn
            </span>
        
        
            <span class="credit">akuhn@mercedsunstar.com</span>
        
    

                        </figcaption>
                    
                
            
        
    </div></figure> <script src="https://trinitymedia.ai/player/trinity/2900000552/?pageURL=https%3A%2F%2Fwww.mercedsunstar.com%2Fnews%2Flocal%2Farticle251882133.html"></script> <div><!----></div> <!----> <!----> <!----> <p>Los Banos may soon receive a new technological set of tools to help solve crimes and look out for suspicious vehicles. </p> <!----><p>The city’s police department gave a presentation to the City Council last week about its plans to use Automated License Plate Readers (ALPR) in the city.</p> <!----><p>The ALPR technology reads license plates as drivers pass through the city. As a result, officers say they are provided with information that can help with criminal investigations.</p> <div id="zone-el-101" isDynamicTemps="true" index="3" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>The smart technology records license plate information and stores it, helping alert police if a vehicle is stolen or on a wanted list. </p> <!----><p>Los Banos Police Cmdr. Ray Reyna said the department would have the ability to decide which license plates they look at, and cross reference stolen vehicle information in the Department of Motor Vehicles’ wanted system.</p> <div class="zone grid combo"><div id="zone-el-102" class="zone-el"></div> <div id="zone-el-103" class="zone zone-el"></div></div><p>For example, if police were looking for a certain vehicle connected to a robbery, officers could use the technology to look for similar vehicles that passed through an area during a certain time frame.</p> <!----><p>“We can go into our law enforcement database, run the plates and say ‘oh this car comes back to somebody we’ve been looking for that’s been involved in another robbery,” explained Reyna.</p> <!----><p>Plus, police say the technology can also help locate fugitives sought by law enforcement, stolen vehicles and vehicles associated with the Amber Alerts or Silver Alerts.</p> <!----><p>The city has budgeted $49,000 for the project. The department’s contemplating putting four of the cameras at an intersection (the location is still to be determined). </p> <!----><p>The license plate readers do not provide information like the driver’s date of birth, social security number, or criminal records.</p> <div class="zone grid combo"><div id="zone-el-104" class="zone-el"></div> <div id="zone-el-105" class="zone zone-el"></div></div><p>Reyna said the technology would be “instrumental in assisting in solving crimes, bringing criminals to justice, and when applicable provide information that will allow us to eventually bring closure to victims’ families when those things occur.”</p> <!----><p>Because the item was information only, the City Council did not take action. </p> <!----><p>Still, the majority of council members voiced support for having the system in place. “I’m just happy to see that we’re going to get these, I think these will be a tremendous help,” Councilman Brett Jones said.</p> <!----><p>Councilmember Deborah Lewis shared similar thoughts. “I’m just happy to see new technology coming to our city to help us,” she said.</p> <!----><h3>Privacy concerns raised elsewhere</h3> <div id="zone-el-106" isDynamicTemps="true" index="15" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>While officers say the technology will be instrumental in solving crimes, critics and civil liberties advocates at the national level have said there’s no shortage of privacy concerns associated with the devices. </p> <!----><p>Wired technology magazine in 2015<a href="https://www.wired.com/2015/05/even-fbi-privacy-concerns-license-plate-readers/" target="_self" rel="Follow"> published an article outlining many of the concerns raised about the technology</a>. According to Wired, the FBI’s Office of General Counsel had concerns about the agency’s use of the technology and the possible issues associated with protecting the civil liberties of citizens whose vehicles are photographed. </p> <!----><p>That information was obtained by the American Civil Liberties Union through a public records request, Wired reported. </p> <!----><p>Car and Driver magazine, along with other publications, have also written<a href="https://www.caranddriver.com/news/a27059427/license-plate-readers-lpr-driver-privacy/" target="_self" rel="Follow"> extensively about the privacy concerns associated with license plate readers. </a></p> <!----><p>Reyna said similar concerns haven’t been raised publicly in Los Banos thus far. He said the department is concerned about protecting the privacy of citizens, but information gathered on city streets and highways is considered public.</p> <div id="zone-el-107" isDynamicTemps="true" index="20" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>“License plates are there to be viewed by the public. We’re not recording the face of the drivers, we’re not trying to see what your kids look like in the car. We’re simply looking at the license plate which is there for public view,” he said.</p> <!----><h3>Technology already used in Merced County</h3> <!----><p>Lt. Emily Foster at the Merced Police Department said her agency already has an ALPR system in place. </p> <!----><p>In 2019 alone, the Merced Police Department was able to collect 15 million license plate scans, according to the <a href="https://atlasofsurveillance.org/about" target="_self" rel="Follow">Atlas of Surveillance</a> website.</p> <!----><p><span id="docs-internal-guid-2222f3be-7fff-dc01-796e-614e0a0b8be0">The Atwater Police Department also uses an ALPR system, <a href="https://www.atwater.org/wp-content/uploads/2019/12/Atwater_PD_Policy_Manual.pdf" target="_self" rel="Follow">according to city documents.</a></span></p> <div id="zone-el-108" isDynamicTemps="true" index="25" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div> <!----> <!----> <div></div> <div class="zone grid"></div> <div class="figure"></div> <!----> <div id="zone-el-9" class="zone-el"><div></div></div> <div id="commenting-container" class="commenting-container element-spacing-large"><h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.mercedsunstar.com/news/local/article251882133.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    document.addEventListener('DOMContentLoaded', function () {
        mi.commentingFaceboook.init();
    });
</script></div></article> <section class="grid"><div id="zone-el-10" class="card read-next col-span-2 zone-el"><div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    


    
        <figure>
            <a href="https://www.mercedsunstar.com/news/local/article252033838.html#storylink=readnext" class="image-link-macro kfocusable" title="Merced man, 52, identified as rider in fatal solo motorcycle crash">

                <img src="https://www.mercedsunstar.com/latest-news/lr9fd0/picture252034158/alternates/LANDSCAPE_1140/MER_MercedFatalCrashID1" alt="Merced man, 52, identified as rider in fatal solo motorcycle crash" loading="lazy">

                
                
            </a>
        </figure>
    

    
    <div class="package paper">
        <div class="header">
          


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.mercedsunstar.com/news/local/">
      Local
    </a>
  </h2>




          


  



  



  
  



  <h3 class="h1">
    
      <a href="https://www.mercedsunstar.com/news/local/article252033838.html#storylink=readnext" >
        
        Merced man, 52, identified as rider in fatal solo motorcycle crash
      </a>
    
  </h3>
  
   

  





          
            
            
            
            
            
    






    











<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:akuhn@mercedsun-star.com"> By Andrew Kuhn</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <div id="publish_date-read-next" class="publish-date time">June 10, 2021 01:34 PM
        </div>
    
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Merced+man%2C+52%2C+identified+as+rider+in+fatal+solo+motorcycle+crash&amp;url=https://www.mercedsunstar.com/news/local/article252033838.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.mercedsunstar.com/news/local/article252033838.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Merced%20man%2C%2052%2C%20identified%20as%20rider%20in%20fatal%20solo%20motorcycle%20crash&body=https://www.mercedsunstar.com/news/local/article252033838.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mercedsunstar.com/news/local/article252033838.html&title=Merced man, 52, identified as rider in fatal solo motorcycle crash">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.mercedsunstar.com/news/local/article252033838.html&description=Merced man, 52, identified as rider in fatal solo motorcycle crash&media=https://www.mercedsunstar.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.mercedsunstar.com/news/local/article252033838.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
            
           
          
        </div>

        
          <p class="summary">The man crashed in the 300 block of West Donna Drive in Merced</p>
        

        
            
            
	<a href="https://www.mercedsunstar.com/news/local/article252033838.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div></div> <div id="zone-el-11" class="zone-el"><div class="optional-widget-macro paper">
        
            
        
    </div></div></section> <div id="zone-el-12" class="zone-el"><!----></div> <div id="zone-el-13" class="zone-el"><section><div class="grid"><article  id="secondary-story-2"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.mercedsunstar.com/news/local/education/article251988408.html#storylink=moresection" class="image-link-macro kfocusable" title="Atwater to break ground on new $30 million school. Here’s when it’s expected to open">

                <img src="https://www.mercedsunstar.com/latest-news/silyi/picture251989838/alternates/LANDSCAPE_480/New%20School%20Layout.jpg" alt="Atwater to break ground on new $30 million school. Here’s when it’s expected to open" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.mercedsunstar.com/news/local/education/">
      Education
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.mercedsunstar.com/news/local/education/article251988408.html#storylink=moresection" >
        
        Atwater to break ground on new $30 million school. Here’s when it’s expected to open
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        June 10, 2021 12:58 PM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  id="secondary-story-3"  class="package paper no-img"
                                        >
                                
                                


  






  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.mercedsunstar.com/news/local/environment/">
      Environment
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.mercedsunstar.com/news/local/environment/article252036653.html#storylink=moresection" >
        
        Environmental group’s first Senate picks for 2022 all go to Democrats
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        June 10, 2021 1:57 PM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  id="secondary-story-4"  class="package paper no-img"
                                        >
                                
                                


  






  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.mercedsunstar.com/news/local/environment/">
      Environment
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.mercedsunstar.com/news/local/environment/article252020868.html#storylink=moresection" >
        
        Commentary: The complex link between population decline and a warming planet
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1623321061"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.mercedsunstar.com/news/local/article252008248.html#storylink=moresection" class="image-link-macro kfocusable" title="Fresno woman suffers major injuries in Merced County head-on collision, CHP says">

                <img src="https://www.mercedsunstar.com/latest-news/ovna2q/picture249993719/alternates/LANDSCAPE_480/MER_MER_CHPVehicle11" alt="Fresno woman suffers major injuries in Merced County head-on collision, CHP says" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.mercedsunstar.com/news/local/">
      Local
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.mercedsunstar.com/news/local/article252008248.html#storylink=moresection" >
        
        Fresno woman suffers major injuries in Merced County head-on collision, CHP says
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        June 09, 2021 1:37 PM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.mercedsunstar.com/news/local/crime/article252007798.html#storylink=moresection" class="image-link-macro kfocusable" title="Caltrans worker injured in hit-and-run, Merced police say. They’re looking for driver">

                <img src="https://www.mercedsunstar.com/latest-news/pnogio/picture252008168/alternates/LANDSCAPE_480/MER_MercedHitandRunCollisio" alt="Caltrans worker injured in hit-and-run, Merced police say. They’re looking for driver" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.mercedsunstar.com/news/local/crime/">
      Crime
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.mercedsunstar.com/news/local/crime/article252007798.html#storylink=moresection" >
        
        Caltrans worker injured in hit-and-run, Merced police say. They’re looking for driver
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1623270097"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.mercedsunstar.com/news/local/article251982643.html#storylink=moresection" class="image-link-macro kfocusable" title="Following inmate escapes, Merced County inches closer to replacing outdated jail">

                <img src="https://www.mercedsunstar.com/latest-news/8evra4/picture251822458/alternates/LANDSCAPE_480/MER_AKMercedJail2%20(1).JPG" alt="Following inmate escapes, Merced County inches closer to replacing outdated jail" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.mercedsunstar.com/news/local/">
      Local
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.mercedsunstar.com/news/local/article251982643.html#storylink=moresection" >
        
        Following inmate escapes, Merced County inches closer to replacing outdated jail
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        June 09, 2021 5:00 AM
      
    </div>
  





                                </div>
                                </article></div></section></div> <!----> <div id="zone-el-99" class="zone-el"></div> <div class="hidden"><template id="newsletter-light-template" class="cta"><div><form id="newsletter-signUpWidget" method="POST" class="inline-cta package"><h5 id="newsletter-title" class="h1">Today’s top headlines</h5> <p id="newsletter-summary" class="summary">Sign up for the Afternoon Update and get the day’s biggest stories in your inbox.</p> <input type="hidden" id="newsletterType" value="mercedsunstar_afternoon_newsletter"> <input id="s_email_address" name="s_email_address" value aria-label="Enter Email Address" placeholder="Enter Email Address" type="email"> <label for="g-recaptcha-response" class="hidden">Recaptcha</label> <div data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline" class="g-recaptcha hidden"></div> <button class="button disabled">SIGN UP</button> <p class="small sans gray">This site is protected by reCAPTCHA and the Google <a href='https://policies.google.com/privacy'>Privacy Policy</a> and <a href='https://policies.google.com/terms'>Terms of Service</a> apply.</p></form> <script type="application/javascript">
  (function newsletterCTA() {
    // 2
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');
    const emailInput = newsLetterForm.querySelector('#s_email_address');
    const submitButton = newsLetterForm.querySelector('.button');
    const newsletterName = newsLetterForm.querySelector('#newsletterType').value;
    const newsletterData = {
      newsletterName,
    };

    function isEmailValid(email) {
      const re = /^(([^<>()[\]\\.,;:\s@"]+(\.[^<>()[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
      return re.test(email);
    };

    function showErrorMsg(node, msg) {
      const div = document.createElement('div');
      div.classList.add('errorText');
      div.classList.add('small');
      div.innerHTML = msg;
      if (node) {
        node.parentNode.insertBefore(div, node.nextSibling);
      }
    }

    function validateNewsletter() {
      const errorMsg = newsLetterForm.querySelector('.errorText');
      if (errorMsg) {
        errorMsg.remove();
      }
      if (emailInput.classList.contains('error')) {
        emailInput.classList.remove('error');
      }
      if (!isEmailValid(emailInput.value)) {
        showErrorMsg(emailInput, 'Please insert a valid email address!');
        emailInput.classList.add('error');
        submitButton.classList.add('disabled');
      } else {
        submitButton.classList.remove('disabled');
      }
    };

    function submitNewsletter(e) {
      e.preventDefault();
      validateNewsletter();
      if (submitButton.classList.contains('disabled')) {
        return false;
      }
      grecaptcha.execute();
      newsletterData.emailAddress = emailInput.value;
      newsLetterForm.setAttribute('data-json', JSON.stringify(newsletterData));
    }

    emailInput.addEventListener('change', function (e) {
      validateNewsletter();
    });

    newsLetterForm.addEventListener('submit', function (e) {
      submitNewsletter(e);
    });

    submitButton.addEventListener('click', function (e) {
      submitNewsletter(e);
    });

    function renderRecaptcha() {
      try {
        window.grecaptcha.render(newsLetterForm.querySelector('.g-recaptcha'), {}, true);
      } catch (err) {
        console.log(`recaptcha rendering: ${err.message}`);
      }
    }
    if (!window.grecaptcha) {
      const scriptCount = document.scripts.length;
      for (let i = 0; i < scriptCount; i++){
        if (document.scripts[i].src === 'https://www.google.com/recaptcha/api.js') {
          document.scripts[i].addEventListener('load', renderRecaptcha);
          i = scriptCount;
        }
      }
    } else {
      renderRecaptcha();
    }
  })()
</script>
</div></template> <template id="subscription-light-template" class="cta"><div><div id="story-cta-widget" class="inline-cta package ad-widget"><h5 class="h1">$2 for 2 months</h5> <p class="summary">Subscribe for unlimited access to our website, app, eEdition and more.</p> <a href="https://account.mercedsunstar.com/subscribe/create?param=f3JBAUc=&amp;offer=NmEfaxcUb3lSCUJAfRI6dCogCBI%2FfURHHBJDG15QPgoUG0hQeHNFCkVHb29STx0HLisVS1BIbw41a0tLAAxCdD1QMA%3D%3D&amp;cid=cta_dynamic-zone_default_.99-2mos-15.99_202105" class="button impact">CLAIM OFFER</a></div> <script>
      function initSubscriptionCta() {
        var ctaElement = document.querySelector('#story-cta-widget');
        var newEvent = new CustomEvent('cta_widget', { detail: ctaElement });
        window.dispatchEvent(newEvent);
      }
      initSubscriptionCta();
    </script></div></template> <template id="subscription-banner-template" class="cta"><div><section id="subscription-cta-container">
            
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">$2 for 2 months</h5>
            <h6 class="h3">#ReadLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Subscribe for unlimited access to our website, app, eEdition and more.</p>
            <a href="https://account.mercedsunstar.com/subscribe/create?param=f3JBAUc=&amp;offer=NmEfaxcUb3lSCUJAfRI6dCogCBI%2FfURHHBJDG15QPgoUG0hQeHNFCkVHb29STx0HLisVS1BIbw41a0tLAAxCdD1QMA%3D%3D&amp;cid=cta_dynamic-zone_default_.99-2mos-15.99_202105" class="button impact">CLAIM OFFER</a>
        </div>
    </div>

</section></div></template></div></div>

        
    



<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/mercedsunstar/favicon-32.png" alt="Icon for mobile apps" loading="lazy" />
                    
                </div>

                
	<a href="https://mercedsunstar.com/mobile" class="more-link icon-label h4">
		Merced Sun-Star App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.mercedsunstar.com/webApp/mccSignupPage?siteName=mercedsunstar" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            <a href="https://www.facebook.com/mercedsunstar" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                <a href="https://twitter.com/mercedsunstar" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                <a href="http://www.youtube.com/user/themercedsunstar" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                </div>
    </div>

    <div class="footer-links">
    <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            <a href="https://account.mercedsunstar.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a>
            <a href="https://www.mercedsunstar.com/customer-service/#navlink=mi_footer">Customer Service</a>
            <a href="https://www.mercedsunstar.com/e-edition/today#navlink=mi_footer">eEdition</a>
            <a href="https://www.mercedsunstar.com/myaccount">Vacation Hold</a>
            <a href="https://www.mercedsunstar.com/myaccount">Pay Your Bill</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            <a href="https://www.mcclatchy.com/our-impact/markets/merced-sun-star/#navlink=mi_footer">About Us</a>
            <a href="https://www.mercedsunstar.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a>
            <a href="http://t.news.mercedsunstar.com/webApp/mccSignupPage?siteName=mercedsunstar#navlink=mi_footer">Newsletters</a>
            <a href="https://k12nie.com/?p=mercedsunstar/#navlink=mi_footer">News in Education</a>
            <a href="https://www.mercedsunstar.com/archives/#navlink=mi_footer">Archives</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            <a href="https://www.mercedsunstar.com/advertising/#navlink=mi_footer">Advertising Information</a>
            <a href="https://www.mercedsunstar.com/advertise/place-ad/#navlink=mi_footer">Place Obituary, Celebration</a>
            <a href="https://www.mercedsunstar.com/advertise/place-ad/#navlink=mi_footer">Place Classified, Legal</a>
            </div>
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    <a class="legal-links-item caps" href="https://www.mercedsunstar.com/site-services/copyright/#navlinks=footer">Copyright</a>
        <a class="legal-links-item caps" href="https://www.mercedsunstar.com/site-services/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
        <a id="onetrust-donotsell" class="ot-sdk-show-settings legal-links-item caps">Do Not Sell My Personal Information</a>
            <a class="legal-links-item caps" href="https://www.mercedsunstar.com/site-services/terms-of-service/#navlink=mi_footer">Terms of Service</a>
        </section>


        <div id="zone-el-14" class="zone-el d-sm"></div>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.mercedsunstar.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.mercedsunstar.com/mistats/products/escenic.js"></script>
            <script src="//media.mercedsunstar.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    




    

        
        
    
    
    
    
    
    
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
            UD.updateDate.functionsUpdateDate.validateMomentScript("MMMM DD, YYYY hh:mm A", "en", "-07:00");
        });
    </script>
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-791ab34293bc1d16b1d1.js"></script>

<script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script src="https://ovp.iris.tv/libs/context/iris-context.min.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/vue.bundle-3ab3918677131d13ac6b.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videojs.bundle-edfe4e7551e581579442.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-5867b01c0e0b86ead466.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/galleryStoryPage.bundle-37cafe0dd0257221f260.js"></script>


    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1f06f5f8ac3bfe589066.js"></script>
    

        
    </body>
</html>
